



<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" >
<head>

  <!--<script type="text/javascript">
  (function() {
    var config = {
      kitId: 'lwh7wfe'
    };
    var d = false;
    var tk = document.createElement('script');
    tk.src = '//use.typekit.net/' + config.kitId + '.js';
    tk.type = 'text/javascript';
    tk.async = 'true';
    tk.onload = tk.onreadystatechange = function() {
      var rs = this.readyState;
      if (d || rs && rs != 'complete' && rs != 'loaded') return;
      d = true;
      try { Typekit.load(config); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tk, s);
  })();
</script> -->
  <script type="text/javascript" src="//use.typekit.net/lwh7wfe.js"></script>
  <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" ><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"licenseKey":"1aa45c772f","agent":"","applicationID":"3858859","queueTime":3,"applicationTime":68,"transactionName":"blZTYUNQWEIAUBdRVlccd0BfUkJYDl1MV10XRVhQRkIMUBNHCltVXA==","errorBeacon":"bam.nr-data.net","beacon":"bam.nr-data.net"}</script>
  <meta name="viewport" content="width=device-width"/>
  <meta name="MobileOptimized" content="960" >
  <meta property="fb:pages" content="61674306871" />
  
<meta name="description" content="33 años hacía que no cruzaba el umbral de una iglesia. Toda una vida. A solas consigo misma dejó al corazón llorar a rienda suelta. Y vaya si lloró. ">

  


  
<title>Un giro en el guion - Opus Dei</title>

  
  <link media="all" rel="stylesheet" href="http://odnmedia.s3.amazonaws.com/static/css/all.css?v=20170411" />
  
  <link rel="stylesheet" href="http://odnmedia.s3.amazonaws.com/static/css/slicknav.css" />
  <!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script type="text/javascript">window.jQuery || document.write('<script src="http://odnmedia.s3.amazonaws.com/static/js/jquery.min.js"><\/script>')</script>
  
  <script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/js/jquery.main.min.js"></script>
  
  <script src="http://odnmedia.s3.amazonaws.com/static/js/own.js"></script>
  <!-- html5 media player -->
  <link rel="shortcut icon" href="http://odnmedia.s3.amazonaws.com/static/img/favicon.ico" />
  <link rel="apple-touch-icon" href="http://odnmedia.s3.amazonaws.com/static/img/apple-touch-icon.png">
  <script src="http://odnmedia.s3.amazonaws.com/static/html5media/html5media.min.js"></script>
  <!-- Gallery stuff -->
  <script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/galleria/galleria-1.3.5.js"></script>
  <!--[if IE]><script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/js/ie.js"></script><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="http://odnmedia.s3.amazonaws.com/static/css/ie.css" media="screen"/><![endif]-->
  <!-- Flow -->
  <script src="http://odnmedia.s3.amazonaws.com/static/js/column-arrange.js" type="text/javascript"></script>

  
<meta name="twitter:card" content="summary_large_image">
<!--la cuenta de twitter del país-->

<meta name="twitter:site" content="@opusdei_es">

<meta name="twitter:title" content="Un giro en el guion">
<meta name="twitter:description" content="33 años hacía que no cruzaba el umbral de una iglesia. Toda una vida. A solas consigo misma dejó al corazón llorar a rienda suelta. Y vaya si lloró. ">


  
<meta property="og:url" content="http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Un giro en el guion"/>
<meta property="og:description" content="33 años hacía que no cruzaba el umbral de una iglesia. Toda una vida. A solas consigo misma dejó al corazón llorar a rienda suelta. Y vaya si lloró. ">


<meta name="twitter:card" content="player">
<meta name="twitter:player:width" content="340">
<meta name="twitter:player:height" content="200">
<meta name="twitter:image:src" content="http://img.youtube.com/vi/Ihb9dnrYK80/mqdefault.jpg">

<meta name="twitter:player" content='https://www.youtube.com/v/Ihb9dnrYK80'>
<meta property="og:video" content='https://www.youtube.com/v/Ihb9dnrYK80'>
<meta property="og:video:secure_url" content='https://www.youtube.com/v/Ihb9dnrYK80'>
<meta property="og:image" content='https://img.youtube.com/vi/Ihb9dnrYK80/hqdefault.jpg'>



  <script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15108604-8');
    
    ga('create', 'UA-15108604-1', {'name': 'newTracker'});
    ga('newTracker.send', 'pageview');
    
    ga('send', 'pageview');

  </script>


</head>
<body>
  <!-- wrapper -->
  <div id="wrapper">
    <div id="page">
      <div class="page-holder">
        <!-- header -->
        <header id="header"
        
           class="inner-header header-gray"
          
        >
  
          
          
          



    <div class="holder">
        <div class="header-block">
            <!-- select -->
      
            <ul class="lang-select ">
                <li>
                    <a href="#">
            
                    <img src="http://odnmedia.s3.amazonaws.com/static/images/ico-01.png" width="47" height="29" alt="icon">
            
                        <span>Español - España</span>
                    </a>
                    <div class="drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <ul>
                                
                                    
                                        <li><a href="http://opusdei.or.kr">한국어 - 대한민국</a></li>                                        
                                    
                                        <li><a href="http://opusdei.bg">Bulgarski - Bulgaria</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ad">Català - Andorra</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cat">Català - Espanya</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cz">Česky - Česká republika</a></li>                                        
                                    
                                        <li><a href="http://opusdei.dk">Dansk - Danmark</a></li>                                        
                                    
                                        <li><a href="http://opusdei.de">Deutsch - Deutschland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.at">Deutsch - Österreich</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ch">Deutsch - Schweiz</a></li>                                        
                                    
                                        <li><a href="http://ee.opusdei.org">Eesti - Eesti</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.au">English - Australia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ca">English - Canada</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.in">English - India</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ie">English - Ireland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.or.ke">English - Kenya</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.nz">English - New Zealand</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ng">English - Nigeria</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ph">English - Philippines</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.sg">English - Singapore</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.za">English - South Africa</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lk">English - Sri Lanka</a></li>                                        
                                    
                                        <li><a href="http://opusdei.uk">English - United Kingdom</a></li>                                        
                                    
                                        <li><a href="http://opusdei.us">English - United States</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ar">Español - Argentina</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.bo">Español - Bolivia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cl">Español - Chile</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.co">Español - Colombia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cr">Español - Costa Rica</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ec">Español - Ecuador</a></li>                                        
                                    
                                        <li><a href="http://opusdei.sv">Español - El Salvador</a></li>                                        
                                    
                                        <li><a href="http://opusdei.es">Español - España</a></li>                                        
                                    
                                        <li><a href="http://opusdei.gt">Español - Guatemala</a></li>                                        
                                    
                                        <li><a href="http://opusdei.hn">Español - Honduras</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.mx">Español - México</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ni">Español - Nicaragua</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pa">Español - Panamá</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.py">Español - Paraguay</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pe">Español - Perú</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pr">Español - Puerto Rico</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.do">Español - Rep. Dominicana</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.uy">Español - Uruguay</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ve">Español - Venezuela</a></li>                                        
                                    
                                        <li><a href="http://opusdei.eus">Euskara - España</a></li>                                        
                                    
                                        <li><a href="http://fr.opusdei.be">Français - Belgique</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cm">Français - Cameroun</a></li>                                        
                                    
                                        <li><a href="http://fr.opusdei.ca">Français - Canada</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ci">Français - Côte d'Ivoire</a></li>                                        
                                    
                                        <li><a href="http://opusdei.fr">Français - France</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lu">Français - Luxembourg</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cd">Français - RD du Congo</a></li>                                        
                                    
                                        <li><a href="http://francais.opusdei.ch">Français - Suisse</a></li>                                        
                                    
                                        <li><a href="http://opusdei.gal">Galego - España</a></li>                                        
                                    
                                        <li><a href="http://hr.opusdei.org">Hrvatski - Hrvatska</a></li>                                        
                                    
                                        <li><a href="http://opusdei.co.id">Indonesia - Indonesia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.it">Italiano - Italia</a></li>                                        
                                    
                                        <li><a href="http://italiano.opusdei.ch">Italiano - Svizzera</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lv">Latviešu - Latvija</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lt">Lietuvių - Lietuva </a></li>                                        
                                    
                                        <li><a href="http://opusdei.hu">Magyar - Magyarország</a></li>                                        
                                    
                                        <li><a href="http://nl.opusdei.be">Nederlands - België</a></li>                                        
                                    
                                        <li><a href="http://opusdei.nl">Nederlands - Nederland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.no">Norsk - Norge</a></li>                                        
                                    
                                        <li><a href="http://opusdei.pl">Polski - Polska</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.br">Português - Brasil</a></li>                                        
                                    
                                        <li><a href="http://opusdei.pt">Português - Portugal</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ro">Română - România</a></li>                                        
                                    
                                        <li><a href="http://opusdei.sk">Slovenčina - Slovensko</a></li>                                        
                                    
                                        <li><a href="http://si.opusdei.org">Slovenščina - Slovenija</a></li>                                        
                                    
                                        <li><a href="http://opusdei.fi">Suomi - Suomi</a></li>                                        
                                    
                                        <li><a href="http://opusdei.se">Svenska - Sverige</a></li>                                        
                                    
                                        <li><a href="http://opusdei.vn">Việt ngữ - Việt Nam</a></li>                                        
                                    
                                        <li><a href="http://ar.opusdei.org">العربي - لبنان</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.il">עברית - ישראל</a></li>                                        
                                    
                                        <li><a href="http://opusdei.kz">русский - Казахстан</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ru">Русский - Россия</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ua">Українська - Україна</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.tw">中文- 繁體 </a></li>                                        
                                    
                                        <li><a href="http://opusdei.jp">日本語- 日本</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cn">简体中文 - 中国</a></li>                                        
                                    
                                
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
            <div class="block">
                <ul class="add-nav">
          
                    <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
          

                    <li><a href="/es-es/contact/">Contacto</a></li>
                </ul>
                <!-- socials -->
      
        <ul class="social-networks">
          
            <li class="facebook"><a href="https://www.facebook.com/opusdei.esp" target='_blank'>facebook</a></li>
          
          
            <li class="tweet"><a href="http://www.twitter.com/opusdei_es" target='_blank'>tweet</a></li>
          
          
                    <li class="youtube"><a href="http://www.youtube.com/opusdei" target='_blank'>youtube</a></li>
          
          
                    <li class="flickr"><a href="http://www.flickr.com/photos/opus-dei/" target='_blank'>flickr</a></li>
          
          
            <li class="instagram"><a href="https://instagram.com/opusdei/" target='_blank'>Instagram</a></li>
          
          
            <li class="soundcloud"><a href="https://soundcloud.com/opusdei" target='_blank'>Soundcloud</a></li>
          
          
                    <li class="rss"><a href="/es-es/lastnews.xml">rss</a></li>
                </ul>
      
            </div>
        </div>
        <div class="header-block-02">
      
            <h1 class="logo"><a href="/es-es">Opus Dei</a></h1>
        
          
<div class="text-block topnews">
	<figure>
		<img src="https://odnmedia.s3.amazonaws.com/image/e-book_20150522103857979433.jpg" alt="Opus Dei" >
	</figure>
	<div>
		<p><a href="http://www.opusdei.es/es-es/article/libros-electronicos-para-descargar/"><strong>Libros electrónicos para descargar: </strong> Textos espirituales sobre diversos aspectos de la vida cristiana: la vida en familia, el credo, el espíritu del Opus Dei, etcétera.</a></p>
	</div>
</div>

        
      
      <nav class="header-nav">
        <ul>
          <li><a id="menu-button" class="slicknav_btn index" href="#">Home</a></li>
          <li><a href="/es-es/contact/" id="contact-button" class="contact">Contacto</a></li>
          <li><a href="#" id="search-button" class="search">Buscar</a></li>
        </ul>
      </nav>
    </div>
        <!-- navigation -->
        
    <nav>
            <ul id="nav" class="main-nav">
                <li class="home"><a href="/es-es">home</a></li>
                
                <li>
                    <a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/organizacion/">Organización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
                                                
                                            
                                                
                                                    <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus&nbsp;Dei en España</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/fernando-ocariz/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/noticias/"><span>Noticias</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/biografia-de-san-josemaria-2/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/oraciones-y-devociones/">Oraciones y devociones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/ensenanzas-de-san-josemaria/">Enseñanzas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/sobre-san-josemaria/">Sobre el Fundador</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos/">Vídeos</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/descargas/">Descargas</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li class="search">
                    <a class="open" href="#">Buscar</a>
                    <div class="popup">
                        <form action="/es-es/search/" method="get">
                            <fieldset>
                                <input type="text" id="search" name="query">
                                <input type="submit" value="search" />
                            </fieldset>
                        </form>
                    </div>
                </li>
            </ul>
        </nav>
    <div id="here-mobile-menu" style="max-height: 0px; overflow: hidden;"></div>
    <nav id="mobilenav">
      <ul id="menu-short-mobile">
        
        <li><a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
            
            
            
              <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
            
            
            
              <li><a href="/es-es/section/organizacion/">Organización</a></li>
            
            
            
              <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
            
            
            
              <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
            
            
            
              <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
            
            
            
              <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
            
            
            
              <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus Dei en España</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/fernando-ocariz/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales</a></li>
            
            
            
              <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
            
            
            
              <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/noticias/"><span>Noticias</span></a>
          
          <ul>
            
            
            
            
            
            
              <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
            
            
            
              <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
            
            
            
              <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
            
            
            
              <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
            
            
            
              <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
            
            
            
            
            
              <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/biografia-de-san-josemaria-2/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/oraciones-y-devociones/">Oraciones y devociones</a></li>
            
            
            
              <li><a href="/es-es/section/ensenanzas-de-san-josemaria/">Enseñanzas</a></li>
            
            
            
              <li><a href="/es-es/section/sobre-san-josemaria/">Sobre el Fundador</a></li>
            
            
            
              <li><a href="/es-es/section/videos/">Vídeos</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
            
            
            
              <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
            
            
            
              <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
            
            
            
              <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
            
            
            
              <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
            
            
            
              <li><a href="/es-es/section/descargas/">Descargas</a></li>
            
            
          </ul>
          
        </li>
        
      </ul>
    </nav>
    
    
    <div id="search-form-mobile" style="max-height: 0px; overflow: hidden;">
      <form action="/es-es/search/" method="get" class="details-form search-form-popup">
      <fieldset>
        <div class="heading-search-popup">
        <h4>Buscar</h4>
        <a href="#" class="close"><div id="search-x-btn">Close</div></a>
        </div>
        <div class="text">
          <input type="text" name="query" placeholder="Buscar el texto...">
        </div>
        <input type="submit" value="Buscar">
      </fieldset>
      </form>
    </div>
    
    
        
    <!-- open close -->
    
    
    
    
    </div>


          
          
        </header>
        <!-- main -->
        <div id="main" class="
article
">
          
          
            
              
                <div class="heading">
                
                    
                        <span class="sectiontitle"><a href='/es-es/section/noticias/'>Noticias</a></span>
                    
                
                
                    <span class="steps"><a href='/es-es/section/en-primera-persona-2/'>En primera persona</a></span>

                
                </div>
              
            
          
          
          
          <div class="main-section">
            <div class="inner-holder">
              
 <script type="text/javascript">
   // evento a google analytics
   $(document).ready(function(){
     ga('send', 'event', 'stats-es_ES', 'article-184983');
   });
 </script>
<!-- content -->
<section id="content" class="article" itemscope itemtype="http://schema.org/Article">
  <h2 itemprop="name">Un giro en el guion</h2>
  <div class="heading-text" itemprop="description">
    <p>33 años hacía que no cruzaba el umbral de una iglesia. Toda una vida. A solas consigo misma dejó al corazón llorar a rienda suelta. Y vaya si lloró. </p>
  </div>
  <div class="info-row">
    <div class="row-holder">
        
            
                <strong class="name">En primera persona</strong>
            
        
        
            <meta itemprop="datePublished" content="2017-04-12"/>
            <time datetime="2017-04-12">12 de Abril de 2017</time>
        
        <!-- socials -->
        <ul class="socials socials-top">
            <li class="facebook"><a href="http://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" target="_blank" title="Compartir en Facebook">facebook</a></li>
            <li class="twitter"><a href="http://twitter.com/share?url=http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/&amp;text=Un giro en el guion" target="_blank" title="Compartir en Twitter">twitter</a></li>
            <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" title="Compartir en WhatsApp" data-action="share/whatsapp/share">WhatsApp</a></li>
            <li class="print"><a href="#" onclick="print()" title="Imprimir">print</a></li>
            <li class="email"><a href="/es-es/send_to_friend/Article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" target='_blank' title="Enviar a un amigo">email</a></li>
            
                <li class="epub"><a href="/es-es/epub/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-184983');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">ePub</a></li>
                <li class="kindle kindleWidget"><a href="/es-es/kindle/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-184983');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">kindle</a></li>
            
        </ul>
    </div>
  </div>
  
    
      
      <div class="video-placeholder">
      <div class="video">      
      
      <iframe width="600" height="350" src="http://www.youtube.com/embed/Ihb9dnrYK80?cc_load_policy=1&rel=0&hl=es-es" frameborder="0" allowfullscreen></iframe>

      
      </div>
      </div>
      
  
  
  <div class="imperavi-body" itemprop="articleBody">
    <p>Los buenos guiones de cine tienen un momento crucial llamado “punto de no retorno” o “el momento en el que todo está perdido”. Es la escena en el que el personaje toca fondo, el público deja de comer palomitas y todo está negro, muy negro.
</p><p>Así se encontraba Luisa, sólo que no se trataba de una <em>peli</em>. Era todo crudamente real. Sin embargo, tras una grave trance hospitalario, contra toda esperanza, salió adelante. Y Luisa quiso dar gracias. ¿A quién?
</p><blockquote class="twitter-tweet" data-lang="es">Luisa y sus "50 kilos de golpe". <a href="https://twitter.com/hashtag/RESETprocess?src=hash">#RESETprocess</a> <a href="https://twitter.com/hashtag/24horasparaelSe%C3%B1or?src=hash">#24horasparaelSeñor</a> <a href="https://t.co/e1las8NOmD">https://t.co/e1las8NOmD</a> <a href="https://t.co/uzHyjYbhmz">pic.twitter.com/uzHyjYbhmz</a><br>— Opus Dei (España) (@opusdei_es) <a href="https://twitter.com/opusdei_es/status/844270207917080576">21 de marzo de 2017</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>33 años hacía que no cruzaba el umbral de una iglesia. Toda una vida. Pero entró y avanzó hasta el primer banco. Apenas le importo que hubiese una Misa y que le mirasen. A solas consigo misma dejó al corazón llorar a rienda suelta. Y vaya si lloró.
</p><p>Y pasó lo inesperado. El cura la vio, y como pastor que era, bajó a darle un pañuelo. Y ese gesto trajo detrás una explosión de gracia. Fue un antes y un después. Alguien más grande que ella, había cambiado el guion de toda la película.
</p><p style="text-align: center;">*****</p><p><em>La historia de Luisa forma parte del reportaje <a href="http://www.opusdei.es/es-es/reset-process/#start">RESET</a>, en el que varias personas han compartido su tiempo para hablar de su vida, de heridas, de caídas y levantadas, de eso tan humano que es errar y necesitar ser perdonado, de necesitar amar y ser amado</em><em>. De la alegría de encontrar la misericordia de Dios en el “<span class="redactor-invisible-space">sacramento de la alegría”</span></em><em>.</em></p>
  </div>
  <div class="info-row info-row-bottom">
    <div class="row-holder">
        <div class="contenedorExterior">
            
                <ul class="info-list-02">
                    
                        
                            <li><a href="/es-es/tag/confesion/">Confesión</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/reconciliacion/">Reconciliación</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/reset/">RESET</a></li>
                        
                    
                </ul>
                
            
            <div class="contenedorInterior">
                <!-- socials -->
                <ul class="socials">
                    <li class="facebook"><a href="http://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" target="_blank" title="Compartir en Facebook">facebook</a></li>
                    <li class="twitter"><a href="http://twitter.com/share?url=http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/&amp;text=Un giro en el guion" target="_blank" title="Compartir en Twitter">twitter</a></li>
                    <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" title="Compartir en WhatsApp" data-action="share/whatsapp/share">WhatsApp</a></li>
                    <li class="print"><a href="#" onclick="print()" title="Imprimir">print</a></li>
                    <li class="email"><a href="/es-es/send_to_friend/Article/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" target='_blank' title="Enviar a un amigo">email</a></li>
                    
                        <li class="epub"><a href="/es-es/epub/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-184983');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">ePub</a></li>
                        <li class="kindle kindleWidget"><a href="/es-es/kindle/historia-sobre-la-confesion-sacramento-de-alegria-y-paz/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-184983');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">kindle</a></li>
                    
                </ul>
            </div>
        </div>
    </div>
  </div>
</section>
<script type="text/javascript">
var isScrollFix = false;
var offset = $(".inner-holder").position()['top']
$(".inner-holder").attr('id', 'hold')
document.getElementById('hold').addEventListener('scroll',function(e){
    if(!isScrollFix) {//dont copy our own scroll event onto document
          isScrollFix = true;
          var scrollTo = this.scrollTop+ offset;
          this.scrollTop = 0;
          window.scroll(0, scrollTo);
     } else {
          isScrollFix = false;
     }
});
</script>


              
              <!-- sidebar -->
              <aside  id="sidebar2" >                
                
                
                
                
                <div class="sidebar-box">
                  <h3>relacionados</h3>
                  <ul>
                    
                    <li>
                      
                        <img src="http://odnmedia.s3.amazonaws.com/static/images/ico_article.png" width="15" height="20" alt="image description" />
                      
                      <a href="/es-es/article/lanzan-documental-sobre-la-confesion-e-historias-de-reconciliacion-con-dios/"><span>Lanzan documental sobre la confesión e historias de reconciliación con Dios</span></a>
                    </li>
                    
                    <li>
                      
                        <img src="http://odnmedia.s3.amazonaws.com/static/images/ico_article.png" width="15" height="20" alt="image description" />
                      
                      <a href="/es-es/article/reset-iniciativa-para-promover-sacramento-confesion/"><span>¿Has metido la pata y te gustaría poner tu vida a cero? Es posible con RESET</span></a>
                    </li>
                    
                  </ul>
                </div>
                
                
                
                
                <div class="sidebar-box">
                
                  <h3>Destacado</h3>
                
                  <ul>
                    
                    <li>

                    
                        <img alt="Carta del Prelado (5 abril 2017)" src="https://odnmedia.s3.amazonaws.com/image/padre_abril_20170405100812897798_featured.JPG">
                    



                      
                      <span><a href="/es-es/document/carta-prelado-opus-dei-abril-2017/">Carta del Prelado (5 abril 2017)</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/El-coraz%C3%B3n-de-una-madre-s%C3%B3lo-lo-entiende-otra-Madre-Opus-Dei-Vocacion-Conversion_20170324093642246785_featured.jpg" alt="El corazón de una madre sólo lo entiende otra Madre" >
                    



                      
                      <span><a href="/es-es/article/el-corazon-de-una-madre-solo-lo-entiende-otra-madre/">El corazón de una madre sólo lo entiende otra Madre</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/fernando-ocariz-1_20170306162339878994_featured.jpg" alt="Mons. Fernando Ocáriz: “La vitalidad en la Iglesia depende de la apertura total al Evangelio”" >
                    



                      
                      <span><a href="/es-es/article/entrevista-palabra-fernando-ocariz-prelado-opus-dei/">Mons. Fernando Ocáriz: “La vitalidad en la Iglesia depende de la apertura total al Evangelio”</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img alt="Carta del Prelado (14 febrero 2017)" src="https://odnmedia.s3.amazonaws.com/image/cover600x370_20170303212447893150_featured.jpeg">
                    



                      
                      <span><a href="/es-es/document/carta-pastoral-prelado-opus-dei-14-febrero-2017/">Carta del Prelado (14 febrero 2017)</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/Cuaresma-y-Semana-Santa_20170224102247445620_featured.jpg" alt="Cuaresma y Semana Santa" >
                    



                      
                      <span><a href="/es-es/article/recursos-para-vivir-la-cuaresma-y-semana-santa/">Cuaresma y Semana Santa</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/favores_20160705091347959308_featured.jpg" alt="Envíe a través de la página web los favores recibidos" >
                    



                      
                      <span><a href="/es-es/article/envie-a-traves-de-la-pagina-web-los-favores-recibidos/">Envíe a través de la página web los favores recibidos</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/audios_josemaria-escriva-de-balaguer_opusdei_20160215111723725259_featured.jpg" alt="Escuchar a San Josemaría" >
                    



                      
                      <span><a href="/es-es/article/escuchar-a-san-josemaria/">Escuchar a San Josemaría</a></span>
                      
                    </li>
                    
                    <li>

                    
                      
                        <img alt="La Confesión: una guía paso a paso" src="http://img.youtube.com/vi/bcd0q1sMfak/mqdefault.jpg">
                      
                    



                      
                      <span><a href="/es-es/article/la-confesion-una-guia-breve/">La Confesión: una guía paso a paso</a></span>
                      
                    </li>
                    
                  </ul>
                </div>
                
                
              </aside>
              
            </div>
          </div>
          
        </div>
      </div>
    </div>
    <!-- footer -->
    <div id="footer">
      <div class="footer-holder">
        <div class="footer-frame">
          <footer>
            
            <!-- footer section -->
            <div class="footer-section">
              <div class="holder">
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Enlaces</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                        <li><a href="http://www.es.josemariaescriva.info/" target="_blank">Página de San Josemaría</a></li>
                        
                        <li><a href="http://www.escrivaobras.org/" target="_blank">Escritos del fundador del Opus Dei</a></li>
                        
                        <li><a href="http://www.conferenciaepiscopal.es/" target="_blank">Conferencia Episcopal Española</a></li>
                        
                        <li><a href="http://www.opusdei.org/es/section/mons-alvaro-del-portillo/" target="_blank">Website del beato Álvaro del Portillo</a></li>
                        
                        <li><a href="http://www.vatican.va" target="_blank">Santa Sede</a></li>
                        
                        <li><a href="http://es.romana.org" target="_blank">Romana, Boletín de la Prelatura del Opus Dei</a></li>
                        
                        <li><a href="http://www.isje.org/opus-dei/" target="_blank">Instituto Histórico San Josemaría Escrivá de Balaguer</a></li>
                        
                        <li><a href="http://www.unav.edu/web/centro-de-estudios-josemaria-escriva" target="_blank">Centro de Documentación y Estudios Josemaría Escrivá de Balaguer</a></li>
                        
                        <li><a href="http://www.fbetafilms.org/" target="_blank">Vídeos de San Josemaría (Fundación Beta Films)</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>preguntas frecuentes</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                          <li><a href="
                            /es-es/faq/#que-significa-santificar-el-trabajo">¿Qué significa santificar el trabajo?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#en-que-ano-se-fundo-el-opus-dei">¿En qué año se fundó el Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#el-opus-dei-se-dirige-por-igual-a-hombres-y-mujere">¿El Opus Dei se dirige por igual a hombres y mujeres?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#quienes-pueden-pertenecer-al-opus-dei">¿Quiénes pueden pertenecer al Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#pueden-pertenecer-al-opus-dei-personas-casadas">¿Pueden pertenecer al Opus Dei personas casadas?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#como-incorporarse-al-opus-dei">¿Cómo incorporarse al Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#que-actividades-desarrolla-el-opus-dei-2">¿Qué actividades desarrolla el Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#como-puedo-entrar-en-relacion-con-alguna-persona-o">¿Cómo puedo entrar en relación con alguna persona o con algún Centro del Opus Dei?</a></li>
                        
                      </ul>
                    </div>
                    <div class="text-container">
                      <a href="/es-es/faq/">Más preguntas</a>
                    </div>
                  </div>
                </div>
                
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Más visitados</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul class="list">
                        
                          <li><span>1.</span> <a href="http://opusdei.es/es-es/document/carta-prelado-opus-dei-abril-2017/">Carta del Prelado (5 abril 2017)</a></li>
                        
                          <li><span>2.</span> <a href="http://opusdei.es/es-es/article/fernando-ocariz-opus-dei-son-tiempos-para-abrirnos-a-la-accion-de-dios/">«Son tiempos para abrirnos a la acción de Dios»</a></li>
                        
                          <li><span>3.</span> <a href="http://opusdei.es/es-es/article/obras-de-misericordia-jubileo/">¿Cuáles son las obras de misericordia?</a></li>
                        
                          <li><span>4.</span> <a href="http://opusdei.es/es-es/document/semana-santa-nos-amo-hasta-el-fin/">Semana Santa: Nos amó hasta el fin</a></li>
                        
                          <li><span>5.</span> <a href="http://opusdei.es/es-es/article/recursos-para-vivir-la-cuaresma-y-semana-santa/">Cuaresma y Semana Santa</a></li>
                        
                          <li><span>6.</span> <a href="http://opusdei.es/es-es/article/forum-univ-2017/">Fotografías del UNIV 2017</a></li>
                        
                          <li><span>7.</span> <a href="http://opusdei.es/es-es/article/cuatro-consejos-del-papa-francisco-para-los-jovenes/">Cuatro consejos del Papa Francisco para los jóvenes</a></li>
                        
                          <li><span>8.</span> <a href="http://opusdei.es/es-es/document/carta-pastoral-prelado-opus-dei-14-febrero-2017/">Carta del Prelado (14 febrero 2017)</a></li>
                        
                          <li><span>9.</span> <a href="http://opusdei.es/es-es/article/lunes-santo-jesus-en-betania/">Lunes santo: Jesús en Betania</a></li>
                        
                          <li><span>10.</span> <a href="http://opusdei.es/es-es/article/libros-electronicos-para-descargar/">Libros electrónicos para descargar</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
              </div>
            </div>
            <!-- footer block -->
            <div class="footer-block">
              <div class="holder">
                <span class="copy">&copy; www.opusdei.org </span>
                <ul>
                  <li><a href="/es-es/legal/#legal">Aviso legal</a></li>
                  <li><a href="/es-es/legal/#privacy">Política de privacidad y cookies.</a></li>
                  <li><a href="/es-es/contact/">Contacto</a></li>
                  
                  <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
                  
                  <li><a href="/es-es/archive/">Archivo</a></li>
                </ul>
              </div>
            </div>
            
          </footer>
        </div>
      </div>
    </div>
  </div>
  
  

<script src="http://odnmedia.s3.amazonaws.com/static/js/jquery.slicknav.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-short-mobile').slicknav();
});
</script>
<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
</body>
</html>
