



<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" >
<head>

  <!--<script type="text/javascript">
  (function() {
    var config = {
      kitId: 'lwh7wfe'
    };
    var d = false;
    var tk = document.createElement('script');
    tk.src = '//use.typekit.net/' + config.kitId + '.js';
    tk.type = 'text/javascript';
    tk.async = 'true';
    tk.onload = tk.onreadystatechange = function() {
      var rs = this.readyState;
      if (d || rs && rs != 'complete' && rs != 'loaded') return;
      d = true;
      try { Typekit.load(config); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tk, s);
  })();
</script> -->
  <script type="text/javascript" src="//use.typekit.net/lwh7wfe.js"></script>
  <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" ><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"agent":"","beacon":"bam.nr-data.net","queueTime":8,"applicationTime":28,"errorBeacon":"bam.nr-data.net","applicationID":"3858859","transactionName":"blZTYUNQWEIAUBdRVlccd0BfUkJYDl1MV10XRVhQRkIMUBNHCltVXA==","licenseKey":"1aa45c772f"}</script>
  <meta name="viewport" content="width=device-width"/>
  <meta name="MobileOptimized" content="960" >
  
<meta name="description" content="Reproducimos la entrevista que Aymeric Pourbaix (de la agencia francesa i.media) realizó a mons. Guillaume Derville, director espiritual de la prelatura del Opus Dei, el pasado 21 de enero. ">

  

<meta property="og:image" content="https://odnmedia.s3.amazonaws.com/image/derville_20170123085407721494.jpg" />


  
<title>Mons. Derville: “Hacer sentir la paternidad amorosa de Dios” - Opus Dei</title>

  
  <link media="all" rel="stylesheet" href="https://odnmedia.s3.amazonaws.com/static/css/all.css"/>
  
  <link rel="stylesheet" href="https://odnmedia.s3.amazonaws.com/static/css/slicknav.css"/>
  <!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script type="text/javascript">window.jQuery || document.write('<script src="http://odnmedia.s3.amazonaws.com/static/js/jquery.min.js"><\/script>')</script>
  
  <script type="text/javascript" src="https://odnmedia.s3.amazonaws.com/static/js/jquery.main.min.js"></script>
  
  <script src="https://odnmedia.s3.amazonaws.com/static/js/own.js"></script>
  <!-- html5 media player -->
  <link rel="shortcut icon" href="https://odnmedia.s3.amazonaws.com/static/img/favicon.ico"/>
  <link rel="apple-touch-icon" href="https://odnmedia.s3.amazonaws.com/static/img/apple-touch-icon.png">
  <script src="https://odnmedia.s3.amazonaws.com/static/html5media/html5media.min.js"></script>
  <!-- Gallery stuff -->
  <script type="text/javascript" src="https://odnmedia.s3.amazonaws.com/static/galleria/galleria-1.3.5.js"></script>
  <!--[if IE]><script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/js/ie.js"></script><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="http://odnmedia.s3.amazonaws.com/static/css/ie.css" media="screen"/><![endif]-->
  <!-- Flow -->
  <script src="https://odnmedia.s3.amazonaws.com/static/js/column-arrange.js" type="text/javascript"></script>

  
<meta name="twitter:card" content="summary_large_image">
<!--la cuenta de twitter del país-->

<meta name="twitter:site" content="@opusdei_es">

<meta name="twitter:title" content="Mons. Derville: “Hacer sentir la paternidad amorosa de Dios”">
<meta name="twitter:description" content="Reproducimos la entrevista que Aymeric Pourbaix (de la agencia francesa i.media) realizó a mons. Guillaume Derville, director espiritual de la prelatura del Opus Dei, el pasado 21 de enero. ">

<meta name="twitter:image:src" content="https://odnmedia.s3.amazonaws.com/image/derville_20170123085407721494.jpg ">


  
<meta property="og:url" content="http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mons. Derville: “Hacer sentir la paternidad amorosa de Dios”"/>
<meta property="og:description" content="Reproducimos la entrevista que Aymeric Pourbaix (de la agencia francesa i.media) realizó a mons. Guillaume Derville, director espiritual de la prelatura del Opus Dei, el pasado 21 de enero. ">

<meta property="og:image" content="https://odnmedia.s3.amazonaws.com/image/derville_20170123085407721494.jpg"/>
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="370">



  <script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15108604-8');
    
    ga('create', 'UA-15108604-1', {'name': 'newTracker'});
    ga('newTracker.send', 'pageview');
    
    ga('send', 'pageview');

  </script>


</head>
<body>
  <!-- wrapper -->
  <div id="wrapper">
    <div id="page">
      <div class="page-holder">
        <!-- header -->
        <header id="header"
        
           class="inner-header header-gray"
          
        >
  
          
          
          



    <div class="holder">
        <div class="header-block">
            <!-- select -->
      
            <ul class="lang-select ">
                <li>
                    <a href="#">
            
                    <img src="https://odnmedia.s3.amazonaws.com/static/images/ico-01.png" width="47" height="29" alt="icon">
            
                        <span>Español - España</span>
                    </a>
                    <div class="drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <ul>
                                
                                    
                                        <li><a href="http://opusdei.or.kr">한국어 - 대한민국</a></li>                                        
                                    
                                        <li><a href="http://opusdei.bg">Bulgarski - Bulgaria</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ad">Català - Andorra</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cat">Català - Espanya</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cz">Česky - Česká republika</a></li>                                        
                                    
                                        <li><a href="http://opusdei.dk">Dansk - Danmark</a></li>                                        
                                    
                                        <li><a href="http://opusdei.de">Deutsch - Deutschland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.at">Deutsch - Österreich</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ch">Deutsch - Schweiz</a></li>                                        
                                    
                                        <li><a href="http://ee.opusdei.org">Eesti - Eesti</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.au">English - Australia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ca">English - Canada</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.in">English - India</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ie">English - Ireland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.or.ke">English - Kenya</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.nz">English - New Zealand</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ng">English - Nigeria</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ph">English - Philippines</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.sg">English - Singapore</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.za">English - South Africa</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lk">English - Sri Lanka</a></li>                                        
                                    
                                        <li><a href="http://opusdei.uk">English - United Kingdom</a></li>                                        
                                    
                                        <li><a href="http://opusdei.us">English - United States</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ar">Español - Argentina</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.bo">Español - Bolivia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cl">Español - Chile</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.co">Español - Colombia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cr">Español - Costa Rica</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ec">Español - Ecuador</a></li>                                        
                                    
                                        <li><a href="http://opusdei.sv">Español - El Salvador</a></li>                                        
                                    
                                        <li><a href="http://opusdei.es">Español - España</a></li>                                        
                                    
                                        <li><a href="http://opusdei.gt">Español - Guatemala</a></li>                                        
                                    
                                        <li><a href="http://opusdei.hn">Español - Honduras</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.mx">Español - México</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ni">Español - Nicaragua</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pa">Español - Panamá</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.py">Español - Paraguay</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pe">Español - Perú</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pr">Español - Puerto Rico</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.do">Español - Rep. Dominicana</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.uy">Español - Uruguay</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ve">Español - Venezuela</a></li>                                        
                                    
                                        <li><a href="http://opusdei.eus">Euskara - España</a></li>                                        
                                    
                                        <li><a href="http://fr.opusdei.be">Français - Belgique</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cm">Français - Cameroun</a></li>                                        
                                    
                                        <li><a href="http://fr.opusdei.ca">Français - Canada</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ci">Français - Côte d'Ivoire</a></li>                                        
                                    
                                        <li><a href="http://opusdei.fr">Français - France</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lu">Français - Luxembourg</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cd">Français - RD du Congo</a></li>                                        
                                    
                                        <li><a href="http://francais.opusdei.ch">Français - Suisse</a></li>                                        
                                    
                                        <li><a href="http://opusdei.gal">Galego - España</a></li>                                        
                                    
                                        <li><a href="http://hr.opusdei.org">Hrvatski - Hrvatska</a></li>                                        
                                    
                                        <li><a href="http://opusdei.co.id">Indonesia - Indonesia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.it">Italiano - Italia</a></li>                                        
                                    
                                        <li><a href="http://italiano.opusdei.ch">Italiano - Svizzera</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lv">Latviešu - Latvija</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lt">Lietuvių - Lietuva </a></li>                                        
                                    
                                        <li><a href="http://opusdei.hu">Magyar - Magyarország</a></li>                                        
                                    
                                        <li><a href="http://nl.opusdei.be">Nederlands - België</a></li>                                        
                                    
                                        <li><a href="http://opusdei.nl">Nederlands - Nederland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.no">Norsk - Norge</a></li>                                        
                                    
                                        <li><a href="http://opusdei.pl">Polski - Polska</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.br">Português - Brasil</a></li>                                        
                                    
                                        <li><a href="http://opusdei.pt">Português - Portugal</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ro">Română - România</a></li>                                        
                                    
                                        <li><a href="http://opusdei.sk">Slovenčina - Slovensko</a></li>                                        
                                    
                                        <li><a href="http://si.opusdei.org">Slovenščina - Slovenija</a></li>                                        
                                    
                                        <li><a href="http://opusdei.fi">Suomi - Suomi</a></li>                                        
                                    
                                        <li><a href="http://opusdei.se">Svenska - Sverige</a></li>                                        
                                    
                                        <li><a href="http://opusdei.vn">Việt ngữ - Việt Nam</a></li>                                        
                                    
                                        <li><a href="http://ar.opusdei.org">العربي - لبنان</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.il">עברית - ישראל</a></li>                                        
                                    
                                        <li><a href="http://opusdei.kz">русский - Казахстан</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ru">Русский - Россия</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ua">Українська - Україна</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.tw">中文- 繁體 </a></li>                                        
                                    
                                        <li><a href="http://opusdei.jp">日本語- 日本</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cn">简体中文 - 中国</a></li>                                        
                                    
                                
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
            <div class="block">
                <ul class="add-nav">
          
                    <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
          

                    <li><a href="/es-es/contact/">Contacto</a></li>
                </ul>
                <!-- socials -->
      
        <ul class="social-networks">
          
            <li class="facebook"><a href="https://www.facebook.com/opusdei.esp" target='_blank'>facebook</a></li>
          
          
            <li class="tweet"><a href="https://www.twitter.com/opusdei_es" target='_blank'>tweet</a></li>
          
          
                    <li class="youtube"><a href="https://www.youtube.com/opusdei" target='_blank'>youtube</a></li>
          
          
                    <li class="flickr"><a href="https://www.flickr.com/photos/opus-dei/" target='_blank'>flickr</a></li>
          
          
            <li class="instagram"><a href="https://instagram.com/opusdei/" target='_blank'>Instagram</a></li>
          
          
            <li class="soundcloud"><a href="https://soundcloud.com/opusdei" target='_blank'>Soundcloud</a></li>
          
          
                    <li class="rss"><a href="/es-es/lastnews.xml">rss</a></li>
                </ul>
      
            </div>
        </div>
        <div class="header-block-02">
      
            <h1 class="logo"><a href="/es-es">Opus Dei</a></h1>
        
          
<div class="text-block topnews">
	<figure>
		<img src="https://odnmedia.s3.amazonaws.com/image/e-book_20150522103857979433.jpg" alt="Opus Dei" >
	</figure>
	<div>
		<p><a href="http://www.opusdei.es/es-es/article/libros-electronicos-para-descargar/"><strong>Libros electrónicos para descargar: </strong> Textos espirituales sobre diversos aspectos de la vida cristiana: la vida en familia, el credo, el espíritu del Opus Dei, etcétera.</a></p>
	</div>
</div>

        
      
      <nav class="header-nav">
        <ul>
          <li><a id="menu-button" class="slicknav_btn index" href="#">Home</a></li>
          <li><a href="/es-es/contact/" id="contact-button" class="contact">Contacto</a></li>
          <li><a href="#" id="search-button" class="search">Buscar</a></li>
        </ul>
      </nav>
    </div>
        <!-- navigation -->
        
    <nav>
            <ul id="nav" class="main-nav">
                <li class="home"><a href="/es-es">home</a></li>
                
                <li>
                    <a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/organizacion/">Organización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
                                                
                                            
                                                
                                                    <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus&nbsp;Dei en España</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/biografia-de-mons-javier-echevarria/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/noticias/"><span>Noticias</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/section/congreso-electivo-2017/">Congreso Electivo 2017</a></li>
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/biografia-de-san-josemaria-2/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/oraciones-y-devociones/">Oraciones y devociones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/ensenanzas-de-san-josemaria/">Enseñanzas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/sobre-san-josemaria/">Sobre el Fundador</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos/">Vídeos</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/descargas/">Descargas</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li class="search">
                    <a class="open" href="#">Buscar</a>
                    <div class="popup">
                        <form action="/es-es/search/" method="get">
                            <fieldset>
                                <input type="text" id="search" name="query">
                                <input type="submit" value="search" />
                            </fieldset>
                        </form>
                    </div>
                </li>
            </ul>
        </nav>
    <div id="here-mobile-menu" style="max-height: 0px; overflow: hidden;"></div>
    <nav id="mobilenav">
      <ul id="menu-short-mobile">
        
        <li><a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
            
            
            
              <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
            
            
            
              <li><a href="/es-es/section/organizacion/">Organización</a></li>
            
            
            
              <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
            
            
            
              <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
            
            
            
              <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
            
            
            
              <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
            
            
            
              <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus Dei en España</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/biografia-de-mons-javier-echevarria/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales</a></li>
            
            
            
              <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
            
            
            
              <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/noticias/"><span>Noticias</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/section/congreso-electivo-2017/">Congreso Electivo 2017</a></li>
            
            
            
            
            
              <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
            
            
            
              <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
            
            
            
              <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
            
            
            
              <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
            
            
            
              <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
            
            
            
            
            
              <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/biografia-de-san-josemaria-2/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/oraciones-y-devociones/">Oraciones y devociones</a></li>
            
            
            
              <li><a href="/es-es/section/ensenanzas-de-san-josemaria/">Enseñanzas</a></li>
            
            
            
              <li><a href="/es-es/section/sobre-san-josemaria/">Sobre el Fundador</a></li>
            
            
            
              <li><a href="/es-es/section/videos/">Vídeos</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
            
            
            
              <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
            
            
            
              <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
            
            
            
              <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
            
            
            
              <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
            
            
            
              <li><a href="/es-es/section/descargas/">Descargas</a></li>
            
            
          </ul>
          
        </li>
        
      </ul>
    </nav>
    
    
    <div id="search-form-mobile" style="max-height: 0px; overflow: hidden;">
      <form action="/es-es/search/" method="get" class="details-form search-form-popup">
      <fieldset>
        <div class="heading-search-popup">
        <h4>Buscar</h4>
        <a href="#" class="close"><div id="search-x-btn">Close</div></a>
        </div>
        <div class="text">
          <input type="text" name="query" placeholder="Buscar el texto...">
        </div>
        <input type="submit" value="Buscar">
      </fieldset>
      </form>
    </div>
    
    
        
    <!-- open close -->
    
    
    
    
    </div>


          
          
        </header>
        <!-- main -->
        <div id="main" class="
article
">
          
          
            
              
                <div class="heading">
                
                    
                        <span class="sectiontitle"><a href='/es-es/section/noticias/'>Noticias</a></span>
                    
                
                
                    <span class="steps"><a href='/es-es/section/del-opus-dei/'>Últimas noticias</a></span>

                
                </div>
              
            
          
          
          
          <div class="main-section">
            <div class="inner-holder">
              
 <script type="text/javascript">
   // evento a google analytics
   $(document).ready(function(){
     ga('send', 'event', 'stats-es_ES', 'article-181153');
   });
 </script>
<!-- content -->
<section id="content" class="article" itemscope itemtype="http://schema.org/Article">
  <h2 itemprop="name">Mons. Derville: “Hacer sentir la paternidad amorosa de Dios”</h2>
  <div class="heading-text" itemprop="description">
    <p>Reproducimos la entrevista que Aymeric Pourbaix (de la agencia francesa i.media) realizó a mons. Guillaume Derville, director espiritual de la prelatura del Opus Dei, el pasado 21 de enero. </p>
  </div>
  <div class="info-row">
    <div class="row-holder">
        
            
                <strong class="name">Últimas noticias</strong>
            
        
        
            <meta itemprop="datePublished" content="2017-01-23"/>
            <time datetime="2017-01-23">23 de Enero de 2017</time>
        
        <!-- socials -->
        <ul class="socials socials-top">
            <li class="facebook"><a href="https://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" target="_blank" title="Compartir en Facebook">facebook</a></li>
            <li class="twitter"><a href="https://twitter.com/share?url=http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/&amp;text=Mons. Derville: “Hacer sentir la paternidad amorosa de Dios”" target="_blank" title="Compartir en Twitter">twitter</a></li>
            <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" title="Compartir en WhatsApp" data-action="share/whatsapp/share">WhatsApp</a></li>
            <li class="print"><a href="#" onclick="print()" title="Imprimir">print</a></li>
            <li class="email"><a href="/es-es/send_to_friend/Article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" target='_blank' title="Enviar a un amigo">email</a></li>
            
                <li class="epub"><a href="/es-es/epub/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-181153');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">ePub</a></li>
                <li class="kindle kindleWidget"><a href="/es-es/kindle/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-181153');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">kindle</a></li>
            
        </ul>
    </div>
  </div>
  
  <div class="video-placeholder">
    
    <img itemprop="image"  src="https://odnmedia.s3.amazonaws.com/image/derville_20170123085407721494.jpg" alt="Opus Dei - Mons. Derville: “Hacer sentir la paternidad amorosa de Dios”" >
    
    
    <span class="text-container">Mons. Guillaume Derville.</span>
    
  </div>
  
  <div class="imperavi-body" itemprop="articleBody">
    <strong>- Usted es el responsable de la parte litúrgica del Congreso electivo. ¿Qué papel juega la oración en la elección del prelado del Opus Dei?</strong>    <p>La liturgia se encuentra en el corazón de la vida de la Iglesia, y por tanto de la prelatura. Será central en el Congreso electivo, que empieza con una celebración eucarística: la misa votiva del Espíritu Santo abrirá nuestros corazones. </p><blockquote>Cada día compartiremos largos momentos de oración silenciosa en común y
 dispondremos de mucho tiempo para el recogimiento personal.<br></blockquote><p>Por otro lado, cada día compartiremos largos momentos de oración silenciosa en común y dispondremos de mucho tiempo para el recogimiento personal. Dejaremos que la Escritura nos enseñe, especialmente esta semana con la carta a los hebreos, los salmos, que unen nuestra esperanza, y las parábolas del reino, que nos recuerdan que lo más importante es lo que hace Dios. </p><p>Por lo demás, la Santa Sede fijó en su día el 24 de enero como fecha de celebración en la prelatura de la fiesta de Santa María de la Paz, título de la iglesia prelaticia, que es de alguna manera la “catedral” de la prelatura. La coincidencia es providencial, y nos compromete: trabajaremos bajo la mirada de la Virgen María.</p>    <p><strong>- La elección del nuevo prelado es luego ratificada por el Papa. ¿En qué sentido es importante esto para el Opus Dei? ¿Se trata de algo puramente formal?</strong></p>    <p>Este requisito formal es fundamental y está lleno de sentido. El Papa nombra libremente a los obispos diocesanos. El Opus Dei pertenece a la organización ordinaria de la Iglesia, por lo que el Papa Francisco nombra al prelado. Se trata, por tanto, de algo esencial. </p><p>En la Iglesia existen diversos procedimientos, pero la decisión pertenece al Papa. Él es nuestro padre común: es el principio y fundamento de la unidad de la Iglesia, por la que oramos especialmente esta semana, en unión con él. Todos los mártires cristianos intercederán por esta unidad.</p>    <p><strong>- ¿En qué sentido es este un punto de inflexión para el Opus Dei? ¿Cuáles son los próximos retos?</strong></p>    <p>Yo hablaría más bien de una nueva etapa. El futuro prelado ciertamente no habrá vivido junto al fundador en la medida en que lo hicieron sus predecesores, pero las orientaciones de la Iglesia y los escritos de san Josemaría dibujan claramente el carisma y la misión de la prelatura. </p><blockquote>El reto es, tanto para el prelado como para el Opus Dei, el de una fidelidad humilde, inteligente y generosa, llena de fe.<br></blockquote><p>Le corresponderá ser un buen padre, hacernos sentir la paternidad amorosa de Dios y ayudar a los fieles a encarnar el espíritu del Opus Dei en el mundo de hoy. Tendrá las luces del Espíritu Santo, este dinamismo del amor increado que vivifica y renueva todas las cosas. </p><p>El Opus Dei nació en la Iglesia, y crece en ella, esencialmente en la Eucaristía y en la oración: dejando hacer a Dios. Por lo tanto, el reto es, tanto para el prelado como para el Opus Dei, el de una fidelidad humilde, inteligente y generosa, llena de fe.</p>    <p><strong>- El carisma de san Josemaría era una espiritualidad de la vida cotidiana. ¿Por qué es necesaria hoy en día?</strong></p>    <p>Todo lo que san Josemaría transmite proviene del Evangelio. En primer lugar, la confianza en la paternidad amorosa de Dios, su providencia amorosa y exigente a la vez; algo importante hoy, en que se hace notar la necesidad de un mayor aprecio de la paternidad. </p><p>La atención se centra a continuación en el amor al mundo como un lugar de encuentro con Dios y de servicio a los demás, en el trabajo profesional y en las actividades corrientes, porque es ahí donde se encarna nuestra filiación divina. </p><p>Este espíritu entusiasma a muchas personas: responde a expectativas a veces no formuladas. ¡Descubrir en la prosa del mundo ese maravilloso poema que estamos llamados a escribir con Dios! </p><p>El poema de una vida llena de la esperanza del cielo a través de una felicidad aquí abajo: la cruz y la resurrección, sea uno informático, abogada, o una persona de cincuenta años en paro, trabaje uno como funcionario o en la cocina de un restaurante.</p>    <p><strong>- Al Opus Dei se le ve activo en el campo de la comunicación. ¿Cuáles son en su opinión los desafíos espirituales en esta cuestión?</strong></p>    <p>La fe es ella misma un mensaje, un mensaje de salvación. Proclama una verdad que es en primer lugar una persona, la de Jesucristo. La Anunciación a María es la primera comunicación en el Evangelio. Más que invertir en comunicación, lo importante es la autenticidad de cada cristiano, que cada uno procure ser portador de Cristo. </p><p>La comunicación cristiana compromete con el amor a la verdad y a la libertad, con la certeza de que Dios ama y llama a cada uno, como alguien único en el mundo. ¿Un desafío? No edulcorar el Evangelio, no sacrificar la verdad a la libertad ni la libertad a la verdad. La verdadera libertad es la de amar, la de darse. </p><p>Me parece que mostrar hasta qué punto la verdad es amable y liberadora es un desafío esencial. La alegría de la vida cristiana y el “mirad cómo se aman” que caracterizaba a los primeros cristianos son para mí entusiasmantes: se trata, literalmente, de dejarse arrastrar por la pasión de Dios.</p>
  </div>
  <div class="info-row info-row-bottom">
    <div class="row-holder">
        <div class="contenedorExterior">
            
                <ul class="info-list-02">
                    
                        
                            <li><a href="/es-es/tag/prelado/">Prelado</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/congreso-electivo/">Congreso electivo</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/guillaume-derville/">Guillaume Derville</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/director-espiritual/">Director espiritual</a></li>
                        
                    
                </ul>
                
            
            <div class="contenedorInterior">
                <!-- socials -->
                <ul class="socials">
                    <li class="facebook"><a href="https://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" target="_blank" title="Compartir en Facebook">facebook</a></li>
                    <li class="twitter"><a href="https://twitter.com/share?url=http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/&amp;text=Mons. Derville: “Hacer sentir la paternidad amorosa de Dios”" target="_blank" title="Compartir en Twitter">twitter</a></li>
                    <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" title="Compartir en WhatsApp" data-action="share/whatsapp/share">WhatsApp</a></li>
                    <li class="print"><a href="#" onclick="print()" title="Imprimir">print</a></li>
                    <li class="email"><a href="/es-es/send_to_friend/Article/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" target='_blank' title="Enviar a un amigo">email</a></li>
                    
                        <li class="epub"><a href="/es-es/epub/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-181153');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">ePub</a></li>
                        <li class="kindle kindleWidget"><a href="/es-es/kindle/mons-derville-hacer-sentir-la-paternidad-amorosa-de-dios/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-181153');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">kindle</a></li>
                    
                </ul>
            </div>
        </div>
    </div>
  </div>
</section>
<script type="text/javascript">
var isScrollFix = false;
var offset = $(".inner-holder").position()['top']
$(".inner-holder").attr('id', 'hold')
document.getElementById('hold').addEventListener('scroll',function(e){
    if(!isScrollFix) {//dont copy our own scroll event onto document
          isScrollFix = true;
          var scrollTo = this.scrollTop+ offset;
          this.scrollTop = 0;
          window.scroll(0, scrollTo);
     } else {
          isScrollFix = false;
     }
});
</script>


              
              <!-- sidebar -->
              <aside id="sidebar">
                
                
                
                
                <div class="sidebar-box">
                  <h3>relacionados</h3>
                  <ul>
                    
                    <li>
                      
                        <img src="https://odnmedia.s3.amazonaws.com/static/images/ico_article.png" width="15" height="20" alt="image description"/>
                      
                      <a href="/es-es/article/mons-fernando-ocariz-eleccion-del-nuevo-prelado/"><span>Mons. Ocáriz: «Esperamos la elección del nuevo prelado en actitud de oración al Espíritu Santo»</span></a>
                    </li>
                    
                    <li>
                      
                        <img src="https://odnmedia.s3.amazonaws.com/static/images/ico_article.png" width="15" height="20" alt="image description"/>
                      
                      <a href="/es-es/article/isabel-sanchez-secretaria-central-opus-dei-congreso-electivo/"><span>Isabel Sánchez: “El carisma de san Josemaría es un tesoro para embellecer el mundo”</span></a>
                    </li>
                    
                    <li>
                      
                        <img src="https://odnmedia.s3.amazonaws.com/static/images/ico_video.png" width="15" height="20" alt="image description"/>
                      
                      <a href="/es-es/video/en-camino-al-congreso-electivo-opus-dei/"><span>En camino al congreso electivo</span></a>
                    </li>
                    
                  </ul>
                </div>
                
                
                
                
                <div class="sidebar-box">
                
                  <h3>Destacado</h3>
                
                  <ul>
                    
                    <li>

                    
                      
                        <img alt="En camino al congreso electivo" src="https://img.youtube.com/vi/RcNnU3LnxCQ/mqdefault.jpg">
                      
                    



                      
                      <span><a href="/es-es/video/en-camino-al-congreso-electivo-opus-dei/">En camino al congreso electivo</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img alt="El alma baila: cansancio y descanso (II)" src="https://odnmedia.s3.amazonaws.com/image/26925283690_4d02220245_k_20170113120053062422_featured.jpg">
                    



                      
                      <span><a href="/es-es/document/el-alma-baila-cansancio-y-descanso-ii/">El alma baila: cansancio y descanso (II)</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/S%C3%ADnodo-2018-Los-j%C3%B3venes%2C-la-fe-y-el-discernimiento-vocacional%E2%80%8B_20170113161833858582_featured.jpg" alt="Carta del Papa Francisco a los jóvenes" >
                    



                      
                      <span><a href="/es-es/article/carta-del-papa-francisco-a-los-jovenes/">Carta del Papa Francisco a los jóvenes</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/fernando_ocariz_20161223122811125760_featured.jpg" alt="Mons. Ocáriz: «Esperamos la elección del nuevo prelado en actitud de oración al Espíritu Santo»" >
                    



                      
                      <span><a href="/es-es/article/mons-fernando-ocariz-eleccion-del-nuevo-prelado/">Mons. Ocáriz: «Esperamos la elección del nuevo prelado en actitud de oración al Espíritu Santo»</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/favores_20160705091347959308_featured.jpg" alt="Envíe a través de la página web los favores recibidos" >
                    



                      
                      <span><a href="/es-es/article/envie-a-traves-de-la-pagina-web-los-favores-recibidos/">Envíe a través de la página web los favores recibidos</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/audios_josemaria-escriva-de-balaguer_opusdei_20160215111723725259_featured.jpg" alt="Escuchar a San Josemaría" >
                    



                      
                      <span><a href="/es-es/article/escuchar-a-san-josemaria/">Escuchar a San Josemaría</a></span>
                      
                    </li>
                    
                    <li>

                    
                      
                        <img alt="La Confesión: una guía paso a paso" src="https://img.youtube.com/vi/bcd0q1sMfak/mqdefault.jpg">
                      
                    



                      
                      <span><a href="/es-es/article/la-confesion-una-guia-breve/">La Confesión: una guía paso a paso</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/libros_20150417124554734373_featured.jpg" alt="Libros electrónicos para descargar" >
                    



                      
                      <span><a href="/es-es/article/libros-electronicos-para-descargar/">Libros electrónicos para descargar</a></span>
                      
                    </li>
                    
                  </ul>
                </div>
                
                
              </aside>
              
            </div>
          </div>
          
        </div>
      </div>
    </div>
    <!-- footer -->
    <div id="footer">
      <div class="footer-holder">
        <div class="footer-frame">
          <footer>
            
            <!-- footer section -->
            <div class="footer-section">
              <div class="holder">
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Enlaces</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                        <li><a href="http://www.es.josemariaescriva.info/" target="_blank">Página de San Josemaría</a></li>
                        
                        <li><a href="http://www.escrivaobras.org/" target="_blank">Escritos del fundador del Opus Dei</a></li>
                        
                        <li><a href="http://www.conferenciaepiscopal.es/" target="_blank">Conferencia Episcopal Española</a></li>
                        
                        <li><a href="http://www.opusdei.org/es/section/mons-alvaro-del-portillo/" target="_blank">Website del beato Álvaro del Portillo</a></li>
                        
                        <li><a href="http://www.vatican.va" target="_blank">Santa Sede</a></li>
                        
                        <li><a href="http://es.romana.org" target="_blank">Romana, Boletín de la Prelatura del Opus Dei</a></li>
                        
                        <li><a href="http://www.isje.org/opus-dei/" target="_blank">Instituto Histórico San Josemaría Escrivá de Balaguer</a></li>
                        
                        <li><a href="http://www.unav.edu/web/centro-de-estudios-josemaria-escriva" target="_blank">Centro de Documentación y Estudios Josemaría Escrivá de Balaguer</a></li>
                        
                        <li><a href="http://www.fbetafilms.org/" target="_blank">Vídeos de San Josemaría (Fundación Beta Films)</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>preguntas frecuentes</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                          <li><a href="
                            /es-es/faq/#que-significa-santificar-el-trabajo">¿Qué significa santificar el trabajo?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#en-que-ano-se-fundo-el-opus-dei">¿En qué año se fundó el Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#el-opus-dei-se-dirige-por-igual-a-hombres-y-mujere">¿El Opus Dei se dirige por igual a hombres y mujeres?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#quienes-pueden-pertenecer-al-opus-dei">¿Quiénes pueden pertenecer al Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#pueden-pertenecer-al-opus-dei-personas-casadas">¿Pueden pertenecer al Opus Dei personas casadas?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#como-incorporarse-al-opus-dei">¿Cómo incorporarse al Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#que-actividades-desarrolla-el-opus-dei-2">¿Qué actividades desarrolla el Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#como-puedo-entrar-en-relacion-con-alguna-persona-o">¿Cómo puedo entrar en relación con alguna persona o con algún Centro del Opus Dei?</a></li>
                        
                      </ul>
                    </div>
                    <div class="text-container">
                      <a href="/es-es/faq/">Más preguntas</a>
                    </div>
                  </div>
                </div>
                
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Más visitados</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul class="list">
                        
                          <li><span>1.</span> <a href="http://opusdei.es/es-es/article/fotografias-en-torno-al-congreso-electivo-en-el-opus-dei/">Fotografías en torno al congreso electivo en el Opus Dei</a></li>
                        
                          <li><span>2.</span> <a href="http://opusdei.es/es-es/article/isabel-sanchez-secretaria-central-opus-dei-congreso-electivo/">Isabel Sánchez: “El carisma de san Josemaría es un tesoro para embellecer el mundo”</a></li>
                        
                          <li><span>3.</span> <a href="http://opusdei.es/es-es/video/en-camino-al-congreso-electivo-opus-dei/">En camino al congreso electivo</a></li>
                        
                          <li><span>4.</span> <a href="http://opusdei.es/es-es/article/comienza-el-proceso-electivo-del-prelado-con-la-reunion-de-la-asesoria-central-del-opus-dei/">Comienza el proceso electivo del prelado con la reunión de la Asesoría central del Opus Dei</a></li>
                        
                          <li><span>5.</span> <a href="http://opusdei.es/es-es/article/funcionamiento-del-congreso-electivo-del-opus-dei/">​Funcionamiento del congreso electivo del Opus Dei</a></li>
                        
                          <li><span>6.</span> <a href="http://opusdei.es/es-es/article/carta-del-papa-francisco-a-los-jovenes/">Carta del Papa Francisco a los jóvenes</a></li>
                        
                          <li><span>7.</span> <a href="http://opusdei.es/es-es/document/el-alma-baila-cansancio-y-descanso-ii/">El alma baila: cansancio y descanso (II)</a></li>
                        
                          <li><span>8.</span> <a href="http://opusdei.es/es-es/article/eleccion-y-nombramiento-del-prelado-del-opus-dei/">Elección y nombramiento del Prelado del Opus Dei</a></li>
                        
                          <li><span>9.</span> <a href="http://opusdei.es/es-es/article/mons-fernando-ocariz-eleccion-del-nuevo-prelado/">Mons. Ocáriz: «Esperamos la elección del nuevo prelado en actitud de oración al Espíritu Santo»</a></li>
                        
                          <li><span>10.</span> <a href="http://opusdei.es/es-es/article/este-fin-de-semana-comienza-el-proceso-para-elegir-al-nuevo-prelado-del-opus-dei/">Este fin de semana comienza el proceso para elegir al nuevo prelado del Opus Dei</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
              </div>
            </div>
            <!-- footer block -->
            <div class="footer-block">
              <div class="holder">
                <span class="copy">&copy; www.opusdei.org </span>
                <ul>
                  <li><a href="/es-es/legal/#legal">Aviso legal</a></li>
                  <li><a href="/es-es/legal/#privacy">Política de privacidad y cookies.</a></li>
                  <li><a href="/es-es/contact/">Contacto</a></li>
                  
                  <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
                  
                  <li><a href="/es-es/archive/">Archivo</a></li>
                </ul>
              </div>
            </div>
            
          </footer>
        </div>
      </div>
    </div>
  </div>
  
  

<script src="https://odnmedia.s3.amazonaws.com/static/js/jquery.slicknav.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-short-mobile').slicknav();
});
</script>
<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
</body>
</html>
