



<!DOCTYPE html>
<html lang='es' xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" >
<head>
  <meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"queueTime":2,"applicationTime":1136,"agent":"","transactionName":"blZTYUNQWEIAUBdRVlccd0BfUkJYDl1MV10XRVhQRkIMUBNHCltVXA==","errorBeacon":"bam.nr-data.net","beacon":"bam.nr-data.net","licenseKey":"1aa45c772f","applicationID":"3858859"}</script>
  <meta name="viewport" content="width=device-width"/>
  <meta property="fb:pages" content="61674306871" />
  
<meta name="description" content="El VEPinho es un proyecto social que ofrece refuerzo escolar gratuito y formación humana a alumnos de colegios públicos del sur de São Paulo (Brasil).">

  

<meta property="og:image" content="https://odnmedia.s3.amazonaws.com/image/pedreira-opus-dei_20171207174255020098.png" />


  
<title>VEPinho: refuerzo escolar y formación humana - Opus Dei</title>
<link rel="amphtml" href="http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/amp">

  
  <link media="all" rel="stylesheet" href="http://odnmedia.s3.amazonaws.com/static/css/all.css?v=20171103" />
  
  <link rel="stylesheet" href="http://odnmedia.s3.amazonaws.com/static/css/slicknav.css" />
  <!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script async type="text/javascript">window.jQuery || document.write('<script src="http://odnmedia.s3.amazonaws.com/static/js/jquery.min.js"><\/script>')</script>
  
  <script async type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/js/jquery.main.min.js"></script>
  
  <script async src="http://odnmedia.s3.amazonaws.com/static/js/own.js"></script>
  <!-- html5 media player -->
  <link rel="shortcut icon" href="http://odnmedia.s3.amazonaws.com/static/img/favicon.ico" />
  <link rel="apple-touch-icon" href="http://odnmedia.s3.amazonaws.com/static/img/apple-touch-icon.png">
  <script async src="http://odnmedia.s3.amazonaws.com/static/html5media/html5media.min.js"></script>
  <!-- Gallery stuff -->
  <script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/galleria/galleria-1.3.5.min.js"></script>
  <!--[if IE]><script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/js/ie.js"></script><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="http://odnmedia.s3.amazonaws.com/static/css/ie.css" media="screen"/><![endif]-->
  <!-- Flow -->
  <script async src="http://odnmedia.s3.amazonaws.com/static/js/column-arrange.js" type="text/javascript"></script>
  <!-- Load our font from Google Fonts -->
  
  <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
  
  
<meta name="twitter:card" content="summary_large_image">
<!--la cuenta de twitter del país-->

<meta name="twitter:site" content="@opusdei_es">

<meta name="twitter:title" content="VEPinho: refuerzo escolar y formación humana">
<meta name="twitter:description" content="El VEPinho es un proyecto social que ofrece refuerzo escolar gratuito y formación humana a alumnos de colegios públicos del sur de São Paulo (Brasil).">

<meta name="twitter:image:src" content="https://odnmedia.s3.amazonaws.com/image/pedreira-opus-dei_20171207174255020098.png ">


  
<meta property="og:url" content="http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="VEPinho: refuerzo escolar y formación humana"/>
<meta property="og:description" content="El VEPinho es un proyecto social que ofrece refuerzo escolar gratuito y formación humana a alumnos de colegios públicos del sur de São Paulo (Brasil).">

<meta property="og:image" content="https://odnmedia.s3.amazonaws.com/image/pedreira-opus-dei_20171207174255020098.png"/>
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="370">



  <script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15108604-8');
    
    ga('create', 'UA-15108604-1', {'name': 'newTracker'});
    ga('newTracker.send', 'pageview');
    
    ga('send', 'pageview');

  </script>


</head>
<body>
  <!-- wrapper -->
  <div id="wrapper">
    <div id="page">
      <div class="page-holder">
        <!-- header -->
        <header id="header"
        
           class="inner-header header-gray"
          
        >
  
          
          
          



    <div class="holder">
        <div class="header-block">
            <!-- select -->
      
            <ul class="lang-select ">
                <li>
                    <a href="#">
            
                    <svg class="icon-map- icon-mapamapa400"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-mapamapa400"></use></svg>
            
                        <span>Español - España</span>
                        <svg class="iconarrow icon-arrow-arrow-accordion"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-arrow-arrow-accordion"></use></svg>
                        <svg class="iconarrow icon-arrow-arrow-accordion-active"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-arrow-arrow-accordion-active"></use></svg>
                    </a>
                    <div class="drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <ul>
                                
                                    
                                        <li><a href="http://opusdei.or.kr">한국어 - 대한민국</a></li>
                                    
                                        <li><a href="http://opusdei.bg">Bulgarski - Bulgaria</a></li>
                                    
                                        <li><a href="http://opusdei.ad">Català - Andorra</a></li>
                                    
                                        <li><a href="http://opusdei.cat">Català - Espanya</a></li>
                                    
                                        <li><a href="http://opusdei.cz">Česky - Česká republika</a></li>
                                    
                                        <li><a href="http://opusdei.dk">Dansk - Danmark</a></li>
                                    
                                        <li><a href="http://opusdei.de">Deutsch - Deutschland</a></li>
                                    
                                        <li><a href="http://opusdei.at">Deutsch - Österreich</a></li>
                                    
                                        <li><a href="http://opusdei.ch">Deutsch - Schweiz</a></li>
                                    
                                        <li><a href="http://ee.opusdei.org">Eesti - Eesti</a></li>
                                    
                                        <li><a href="http://opusdei.org.au">English - Australia</a></li>
                                    
                                        <li><a href="http://opusdei.ca">English - Canada</a></li>
                                    
                                        <li><a href="http://opusdei.org.in">English - India</a></li>
                                    
                                        <li><a href="http://opusdei.ie">English - Ireland</a></li>
                                    
                                        <li><a href="http://opusdei.or.ke">English - Kenya</a></li>
                                    
                                        <li><a href="http://opusdei.org.nz">English - New Zealand</a></li>
                                    
                                        <li><a href="http://opusdei.ng">English - Nigeria</a></li>
                                    
                                        <li><a href="http://opusdei.ph">English - Philippines</a></li>
                                    
                                        <li><a href="http://opusdei.org.sg">English - Singapore</a></li>
                                    
                                        <li><a href="http://opusdei.org.za">English - South Africa</a></li>
                                    
                                        <li><a href="http://opusdei.lk">English - Sri Lanka</a></li>
                                    
                                        <li><a href="http://opusdei.uk">English - United Kingdom</a></li>
                                    
                                        <li><a href="http://opusdei.us">English - United States</a></li>
                                    
                                        <li><a href="http://opusdei.org.ar">Español - Argentina</a></li>
                                    
                                        <li><a href="http://opusdei.org.bo">Español - Bolivia</a></li>
                                    
                                        <li><a href="http://opusdei.cl">Español - Chile</a></li>
                                    
                                        <li><a href="http://opusdei.org.co">Español - Colombia</a></li>
                                    
                                        <li><a href="http://opusdei.cr">Español - Costa Rica</a></li>
                                    
                                        <li><a href="http://opusdei.org.ec">Español - Ecuador</a></li>
                                    
                                        <li><a href="http://opusdei.sv">Español - El Salvador</a></li>
                                    
                                        <li><a href="http://opusdei.es">Español - España</a></li>
                                    
                                        <li><a href="http://opusdei.gt">Español - Guatemala</a></li>
                                    
                                        <li><a href="http://opusdei.hn">Español - Honduras</a></li>
                                    
                                        <li><a href="http://opusdei.org.mx">Español - México</a></li>
                                    
                                        <li><a href="http://opusdei.org.ni">Español - Nicaragua</a></li>
                                    
                                        <li><a href="http://opusdei.org.pa">Español - Panamá</a></li>
                                    
                                        <li><a href="http://opusdei.org.py">Español - Paraguay</a></li>
                                    
                                        <li><a href="http://opusdei.org.pe">Español - Perú</a></li>
                                    
                                        <li><a href="http://opusdei.org.pr">Español - Puerto Rico</a></li>
                                    
                                        <li><a href="http://opusdei.org.do">Español - Rep. Dominicana</a></li>
                                    
                                        <li><a href="http://opusdei.org.uy">Español - Uruguay</a></li>
                                    
                                        <li><a href="http://opusdei.org.ve">Español - Venezuela</a></li>
                                    
                                        <li><a href="http://opusdei.eus">Euskara - España</a></li>
                                    
                                        <li><a href="http://fr.opusdei.be">Français - Belgique</a></li>
                                    
                                        <li><a href="http://opusdei.cm">Français - Cameroun</a></li>
                                    
                                        <li><a href="http://fr.opusdei.ca">Français - Canada</a></li>
                                    
                                        <li><a href="http://opusdei.ci">Français - Côte d'Ivoire</a></li>
                                    
                                        <li><a href="http://opusdei.fr">Français - France</a></li>
                                    
                                        <li><a href="http://opusdei.lu">Français - Luxembourg</a></li>
                                    
                                        <li><a href="http://opusdei.cd">Français - RD du Congo</a></li>
                                    
                                        <li><a href="http://francais.opusdei.ch">Français - Suisse</a></li>
                                    
                                        <li><a href="http://opusdei.gal">Galego - España</a></li>
                                    
                                        <li><a href="http://hr.opusdei.org">Hrvatski - Hrvatska</a></li>
                                    
                                        <li><a href="http://opusdei.co.id">Indonesia - Indonesia</a></li>
                                    
                                        <li><a href="http://opusdei.it">Italiano - Italia</a></li>
                                    
                                        <li><a href="http://italiano.opusdei.ch">Italiano - Svizzera</a></li>
                                    
                                        <li><a href="http://opusdei.lv">Latviešu - Latvija</a></li>
                                    
                                        <li><a href="http://opusdei.lt">Lietuvių - Lietuva </a></li>
                                    
                                        <li><a href="http://opusdei.hu">Magyar - Magyarország</a></li>
                                    
                                        <li><a href="http://nl.opusdei.be">Nederlands - België</a></li>
                                    
                                        <li><a href="http://opusdei.nl">Nederlands - Nederland</a></li>
                                    
                                        <li><a href="http://opusdei.no">Norsk - Norge</a></li>
                                    
                                        <li><a href="http://opusdei.pl">Polski - Polska</a></li>
                                    
                                        <li><a href="http://opusdei.org.br">Português - Brasil</a></li>
                                    
                                        <li><a href="http://opusdei.pt">Português - Portugal</a></li>
                                    
                                        <li><a href="http://opusdei.ro">Română - România</a></li>
                                    
                                        <li><a href="http://opusdei.sk">Slovenčina - Slovensko</a></li>
                                    
                                        <li><a href="http://si.opusdei.org">Slovenščina - Slovenija</a></li>
                                    
                                        <li><a href="http://opusdei.fi">Suomi - Suomi</a></li>
                                    
                                        <li><a href="http://opusdei.se">Svenska - Sverige</a></li>
                                    
                                        <li><a href="http://opusdei.vn">Việt ngữ - Việt Nam</a></li>
                                    
                                        <li><a href="http://ar.opusdei.org">العربي - لبنان</a></li>
                                    
                                        <li><a href="http://opusdei.org.il">עברית - ישראל</a></li>
                                    
                                        <li><a href="http://opusdei.kz">русский - Казахстан</a></li>
                                    
                                        <li><a href="http://opusdei.ru">Русский - Россия</a></li>
                                    
                                        <li><a href="http://opusdei.org.ua">Українська - Україна</a></li>
                                    
                                        <li><a href="http://opusdei.org.tw">中文- 繁體 </a></li>
                                    
                                        <li><a href="http://opusdei.jp">日本語- 日本</a></li>
                                    
                                        <li><a href="http://opusdei.cn">简体中文 - 中国</a></li>
                                    
                                
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
            <div class="block">
                <ul class="add-nav">
                
                
                    <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
                

                    <li class="add-nav-causa"><a href="/es-es/contact/">Contacto</a></li>
                </ul>
                <!-- socials -->
                
                    <ul class="social-networks">
                        
                            <li class="facebook"><a href="https://www.facebook.com/opusdei.esp" target='_blank'><svg class="icon-head-social icon-hs-fb"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-fb"></use></svg></a></li>
                        
                        
                        <li class="tweet"><a href="http://www.twitter.com/opusdei_es" target='_blank'><svg class="icon-head-social icon-hs-tw"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-tw"></use></svg></a></li>
                        
                        
                            <li class="youtube"><a href="http://www.youtube.com/opusdei" target='_blank'><svg class="icon-head-social icon-hs-youtube"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-youtube"></use></svg></a></li>
                        
                        
                            <li class="flickr"><a href="http://www.flickr.com/photos/opus-dei/" target='_blank'><svg class="icon-head-social icon-hs-flickr"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-flickr"></use></svg></a></li>
                        
                        
                            <li class="instagram"><a href="https://instagram.com/opusdei/" target='_blank'><svg class="icon-head-social icon-hs-instagram"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-instagram"></use></svg></a></li>
                        
                        
                            <li class="soundcloud"><a href="https://soundcloud.com/opusdei" target='_blank'><svg class="icon-head-social icon-hs-soundcloud"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-soundcloud"></use></svg></a></li>
                        
                        
                        <li class="rss"><a href="/es-es/lastnews.xml"><svg class="icon-head-social icon-hs-rss"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hs-rss"></use></svg></a></li>
                    </ul>
                
            </div>
        </div>
        <div class="header-block-02">
      
            <h1 class="logo"><a href="/es-es"><svg class="icon-logo icon-lo-logo"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lo-logo"></use></svg></a></h1>
        
          
<div class="text-block topnews">
	<figure>
		<img src="https://odnmedia.s3.amazonaws.com/image/e-book_20150522103857979433.jpg" alt="Opus Dei" >
	</figure>
	<div>
		<p><a href="http://www.opusdei.es/es-es/article/libros-electronicos-para-descargar/"><strong>Libros electrónicos para descargar: </strong> Textos espirituales sobre diversos aspectos de la vida cristiana: la vida en familia, el credo, el espíritu del Opus Dei, etcétera.</a></p>
	</div>
</div>

        
      
      <nav class="header-nav">
        <ul>
          <li><a id="menu-button" class="slicknav_btn index" href="#"><svg class="icon-head-mobile icon-hm-menu"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hm-menu"></use></svg></a></li>
          <li><a href="/es-es/contact/" id="contact-button" class="contact"><svg class="icon-head-mobile icon-hm-email"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hm-email"></use></svg></a></li>
          <li><a href="#" id="search-button" class="search"><svg class="icon-head-mobile icon-hm-search"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hm-search"></use></svg></a></li>
        </ul>
      </nav>
    </div>
        <!-- navigation -->
        
    <nav>
            <ul id="nav" class="main-nav">
                <li class="home"><a href="/es-es"><svg class="icon-hl icon-hl-iconos-casita"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hl-iconos-casita"></use></svg></a></li>
                
                <li>
                    <a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/organizacion/">Organización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
                                                
                                            
                                                
                                                    <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus&nbsp;Dei en España</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/fernando-ocariz/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales y mensajes</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/noticias/"><span>Noticias</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/section/quien-es-san-josemaria/">Quién es</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/mensaje-fundador-opus-dei/">Su mensaje</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/devocion-a-san-josemaria-escriva/">Devoción</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/noticias-san-josemaria/">Noticias</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/recursos-sobre-san-josemaria/">Recursos</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/descargas/">Descargas</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li class="search">
                    <a class="open" href="#"><svg class="icon-hl icon-hl-iconos-lupa"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hl-iconos-lupa"></use></svg></a>
                    <div class="popup">
                        <form action="/es-es/search/" method="get">
                            <fieldset>
                                <input type="text" id="search" name="query">
                                <label id="lupa">
                                <input value="search" type="submit">
                                <svg class="icon-hl il"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-hl-iconos-lupa"></use></svg>
                                </label>
                            </fieldset>
                        </form>
                    </div>
                </li>
            </ul>
        </nav>
    <div id="here-mobile-menu" style="max-height: 0px; overflow: hidden;"></div>
    <nav id="mobilenav">
      <ul id="menu-short-mobile">
        
        <li><a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
            
            
            
              <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
            
            
            
              <li><a href="/es-es/section/organizacion/">Organización</a></li>
            
            
            
              <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
            
            
            
              <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
            
            
            
              <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
            
            
            
              <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
            
            
            
              <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus Dei en España</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/fernando-ocariz/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales y mensajes</a></li>
            
            
            
              <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
            
            
            
              <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/noticias/"><span>Noticias</span></a>
          
          <ul>
            
            
            
            
            
            
              <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
            
            
            
              <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
            
            
            
              <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
            
            
            
              <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
            
            
            
              <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
            
            
            
            
            
              <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/section/quien-es-san-josemaria/">Quién es</a></li>
            
            
            
              <li><a href="/es-es/section/mensaje-fundador-opus-dei/">Su mensaje</a></li>
            
            
            
              <li><a href="/es-es/section/devocion-a-san-josemaria-escriva/">Devoción</a></li>
            
            
            
              <li><a href="/es-es/section/noticias-san-josemaria/">Noticias</a></li>
            
            
            
              <li><a href="/es-es/section/recursos-sobre-san-josemaria/">Recursos</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
            
            
            
              <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
            
            
            
              <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
            
            
            
              <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
            
            
            
              <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
            
            
            
              <li><a href="/es-es/section/descargas/">Descargas</a></li>
            
            
          </ul>
          
        </li>
        
      </ul>
    </nav>
    
    
    <div id="search-form-mobile" style="max-height: 0px; overflow: hidden;">
      <form action="/es-es/search/" method="get" class="details-form search-form-popup">
      <fieldset>
        <div class="heading-search-popup">
        <h4>Buscar</h4>
        <a href="#" class="close"><div id="search-x-btn"><svg class="icon-search-close"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-m-search-close"/></svg></div></a>
        </div>
        <div class="text">
          <input type="text" name="query" placeholder="Buscar el texto...">
        </div>
        <input type="submit" value="Buscar">
      </fieldset>
      </form>
    </div>
    
    
        
    <!-- open close -->
    
    
    
    
    </div>


          
          
        </header>
        <!-- main -->
        <div id="main" class="
article
">
          
          
            
              
                <div class="heading">
                
                    
                        <span class="sectiontitle"><a href='/es-es/section/noticias/'>Noticias</a></span>
                    
                
                
                    <span class="steps"><a href='/es-es/section/iniciativas-sociales/'>Iniciativas sociales</a></span>

                
                </div>
              
            
          
          
          
          <div class="main-section">
            <div class="inner-holder">
              
 <script type="text/javascript">
   // evento a google analytics
   $(document).ready(function(){
     ga('send', 'event', 'stats-es_ES', 'article-335224');
   });
 </script>
<!-- content -->
<section id="content" class="article" itemscope itemtype="http://schema.org/Article">
  
  <meta itemprop="author" content="opusdei.es">
  
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">    
    <meta itemprop="name" content="Oficina de Información del Opus Dei">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://odnmedia.s3.amazonaws.com/static/images/logo-opusdei.png">      
    </div>
  </div>
  <meta itemprop="headline" content="VEPinho: refuerzo escolar y formación humana">    
  <h2 itemprop="name">VEPinho: refuerzo escolar y formación humana</h2>
  <div class="heading-text" itemprop="description">
    <p>El VEPinho es un proyecto social que ofrece refuerzo escolar gratuito y formación humana a alumnos de colegios públicos del sur de São Paulo (Brasil).</p>
  </div>
  <div class="info-row">
    <div class="row-holder">
        
            
                <strong class="name">Iniciativas sociales</strong>
            
        
        
            <meta itemprop="datePublished" content="2017-12-07"/>
            <time datetime="2017-12-07">7 de Diciembre de 2017</time>
        
        <!-- socials -->
        <ul class="socials socials-top">
            <li class="facebook"><a href="http://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/" target="_blank" title="Compartir en Facebook"><svg class="icon-share icon-sr-facebook"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-facebook"></use></svg></a></li>
            <li class="twitter"><a href="http://twitter.com/share?url=http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/&amp;text=VEPinho: refuerzo escolar y formación humana" target="_blank" title="Compartir en Twitter"><svg class="icon-share icon-sr-twitter"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-twitter"></use></svg></a></li>
            <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/" title="Compartir en WhatsApp" data-action="share/whatsapp/share"><svg class="icon-share icon-sr-whatsapp"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-whatsapp"></use></svg></a></li>
            <li class="print"><a href="#" onclick="print()" title="Imprimir"><svg class="icon-share icon-sr-printer"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-printer"></use></svg></a></li>
            <li class="email"><a href="/es-es/send_to_friend/Article/vepinho-refuerzo-escolar-y-formacion-humana/" target='_blank' title="Enviar a un amigo"><svg class="icon-share icon-sr-send"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-send"></use></svg></a></li>
            
                <li class="epub"><a href="/es-es/epub/vepinho-refuerzo-escolar-y-formacion-humana/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-335224');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow"><svg class="icon-share icon-sr-epub"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-epub"></use></svg></a></li>
                <li class="kindle kindleWidget"><a href="/es-es/kindle/vepinho-refuerzo-escolar-y-formacion-humana/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-335224');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow"><svg class="icon-share icon-sr-kindle"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-kindle"></use></svg></a></li>
            
        </ul>
    </div>
  </div>
  
  <div class="video-placeholder">
    
    <img itemprop="image"  src="https://odnmedia.s3.amazonaws.com/image/pedreira-opus-dei_20171207174255020098.png" alt="Opus Dei - VEPinho: refuerzo escolar y formación humana" >
    
    
    <span class="text-container">Una de las clases en VEPinho (Sao Paulo).</span>
    
  </div>
  
  <div class="imperavi-body" itemprop="articleBody">
    <p>El <a href="http://pedreira.org/" target="_blank">CEAP (Centro Educacional Assistencial Profissionalizante) Pedreira</a> es una ONG situada en el sur de São Paulo. Desde 1985 ofrece formación a jóvenes de entre 10 y 18 años con cursos de formación profesional. Es una obra corporativa del Opus Dei.</p>  <p>Actualmente, exalumnos del CEAP están colaborando voluntariamente para ofrecer clases de refuerzo a estudiantes de otros centros. La iniciativa, llamada VEPihno, se puso en marcha en 2002 con el objetivo de preparar a quienes aspiraran a entrar en el CEAP Pedreira. En esa época, se llegó a atender a más de 200 alumnos al año.</p>  <p><img src="https://odnmedia.s3.amazonaws.com/image/opus-dei-0b2125687392764b9aa2c8f162df72d1.png" alt="El VEPinho se ha convertido en un proyecto de refuerzo escolar, independiente del CEAP, que acoge a 100 alumnos." style="float: left; margin: 0px 10px 10px 0px;"></p><p>Ahora, el VEPinho se ha convertido en un proyecto de refuerzo escolar, independiente del CEAP, que acoge a 100 alumnos. Con esta reducción, los jóvenes que hacen el VEPinho pueden recibir una formación personalizada, que refuerce sus puntos débiles y haga fructificar sus aptitudes.</p>  <blockquote>En el VEPinho se ofrecen todos los sábados por la mañana clases de refuerzo de portugués y matemáticas</blockquote><p>En el VEPinho se ofrecen todos los sábados por la mañana clases de refuerzo de portugués y matemáticas para niños de 11 a 14 años. Pero eso no es todo. Los organizadores del proyecto percibieron que, para ayudar realmente a estos jóvenes, era importante ir más allá del programa escolar tradicional.</p>  <p>A esta edad, en la que comienza la transición de la infancia a la vida adulta, es especialmente importante preocuparse por la formación humana de los chicos. El VEPinho lo toma en cuenta. Por tanto, los alumnos reciben también clases sobre virtudes humanas, en las que aprenden, por ejemplo, la necesidad del orden, la diligencia en el estudio, la importancia de una amistad leal y sincera, y el valor de la honestidad con las personas. Para quienes lo desean, también es posible recibir catequesis de la doctrina católica.<a name="_GoBack"></a></p><iframe src="//www.youtube.com/embed/OBQwPQup-6E?rel=0" allowfullscreen="" width="560" height="315" frameborder="0"></iframe>  <p>Después de las clases -que duran de 9h a 12h-, llega el momento que los alumnos suelen esperar con ansiedad: una hora de deporte y de recreo, en la que se entretienen con los voluntarios. Al final del día, los padres recogen a los alumnos. Los voluntarios del VEPinho acuden a un bar cercano para comer alguna cosa mientras comentan los acontecimientos del día.</p>  <p>Al observar a los alumnos antes y después de entrar en el VEPinho, queda claro el impacto del proyecto en sus vidas. Sus conocimientos aumentan y su capacidad de estudiar mejora, como bien se refleja en sus notas. No es fácil despertar temprano el sábado, pero, vencida la batalla inicial contra la pereza, la recompensa es grande y perceptible.</p>  <p><img src="https://odnmedia.s3.amazonaws.com/image/opus-dei-294eaf7ec46a52b31ca43e1c87693fc3.png" alt="Los voluntarios del VEPinho ofrecen a los alumnos que lo desean la posibilidad de charlar individualmente." style="float: left; margin: 0px 10px 10px 0px;"></p><p>Los voluntarios del VEPinho ofrecen a los alumnos que lo desean la posibilidad de charlar individualmente, para tratar de cuestiones personales como la relación con la familia, el empeño en los estudios, ambiciones, dificultades, amistades, virtudes… De estas conversaciones surgen propósitos de mejora personal. Algunos padres, por ejemplo, quedan sorprendidos cuando sus hijos comienzan a hacerse la cama por las mañanas.</p>  <p>El VEPinho ha sido recientemente invitado al Mapa de la Educación, un evento que selecciona los mejores proyectos educativos en Brasil, y quedó entre los veinte mejores proyectos inscritos.</p>
  </div>
  <div class="info-row info-row-bottom">
    <div class="row-holder">
        <div class="contenedorExterior">
            
                
                    <ul class="info-list-02">
                        
                            
                                <li><a href="/es-es/tag/pedreira/">Pedreira</a></li>
                            
                        
                            
                                <li><a href="/es-es/tag/america/">América</a></li>
                            
                        
                            
                                <li><a href="/es-es/tag/brasil/">Brasil</a></li>
                            
                        
                            
                        
                            
                                <li><a href="/es-es/tag/vepinho/">VEPinho</a></li>
                            
                        
                            
                                <li><a href="/es-es/tag/sao-paulo_1/">Sao Paulo</a></li>
                            
                        
                    </ul>
                
                
            
            <div class="contenedorInterior">
                <!-- socials -->
                <ul class="socials">
                    <li class="facebook"><a href="http://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/" target="_blank" title="Compartir en Facebook"><svg class="icon-share icon-sr-facebook"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-facebook"></use></svg></a></li>
                    <li class="twitter"><a href="http://twitter.com/share?url=http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/&amp;text=VEPinho: refuerzo escolar y formación humana" target="_blank" title="Compartir en Twitter"><svg class="icon-share icon-sr-twitter"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-twitter"></use></svg></a></li>
                    <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/vepinho-refuerzo-escolar-y-formacion-humana/" title="Compartir en WhatsApp" data-action="share/whatsapp/share"><svg class="icon-share icon-sr-whatsapp"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-whatsapp"></use></svg></a></li>
                    <li class="print"><a href="#" onclick="print()" title="Imprimir"><svg class="icon-share icon-sr-printer"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-printer"></use></svg></a></li>
                    <li class="email"><a href="/es-es/send_to_friend/Article/vepinho-refuerzo-escolar-y-formacion-humana/" target='_blank' title="Enviar a un amigo"><svg class="icon-share icon-sr-send"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-send"></use></svg></a></li>
                    
                        <li class="epub"><a href="/es-es/epub/vepinho-refuerzo-escolar-y-formacion-humana/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-335224');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow"><svg class="icon-share icon-sr-epub"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-epub"></use></svg></a></li>
                        <li class="kindle kindleWidget"><a href="/es-es/kindle/vepinho-refuerzo-escolar-y-formacion-humana/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-335224');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow"><svg class="icon-share icon-sr-kindle"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-sr-kindle"></use></svg></a></li>
                    
                </ul>
            </div>
        </div>
    </div>
  </div>
</section>
<script type="text/javascript">
var isScrollFix = false;
var offset = $(".inner-holder").position()['top']
$(".inner-holder").attr('id', 'hold')
document.getElementById('hold').addEventListener('scroll',function(e){
    if(!isScrollFix) {//dont copy our own scroll event onto document
          isScrollFix = true;
          var scrollTo = this.scrollTop+ offset;
          this.scrollTop = 0;
          window.scroll(0, scrollTo);
     } else {
          isScrollFix = false;
     }
});
</script>


              
              <!-- sidebar -->
              <aside  id="sidebar2" >
                
                
                
                
                
                
                
                <div class="sidebar-box">
                
                  <h3>Destacado</h3>
                
                  <ul>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/Libro-electronico-El-tiempo-de-una-presencia-%281%29_20171123082850555899_featured.jpg" alt="Libro electrónico «El tiempo de una presencia»" >
                    



                      
                      <span><a href="/es-es/article/libro-electronico-el-tiempo-de-una-presencia-ano-liturgico/">Libro electrónico «El tiempo de una presencia»</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/papa-francisco-esperanza_20171031231202462414_featured.jpg" alt="«Dios camina conmigo»: libro electrónico con las catequesis del Papa sobre la esperanza" >
                    



                      
                      <span><a href="/es-es/article/libro-electronico-catequesis-papa-francisco-esperanza/">«Dios camina conmigo»: libro electrónico con las catequesis del Papa sobre la esperanza</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/Padres-de-la-Iglesia_20171020123002791562_featured.jpg" alt="Bajo la guía de los Padres de la Iglesia" >
                    



                      
                      <span><a href="/es-es/article/seleccion-textos-padres-de-la-iglesia/">Bajo la guía de los Padres de la Iglesia</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img alt="Carta del Prelado (14 febrero 2017)" src="https://odnmedia.s3.amazonaws.com/image/cover600x370_20170303212447893150_featured.jpeg">
                    



                      
                      <span><a href="/es-es/document/carta-pastoral-prelado-opus-dei-14-febrero-2017/">Carta del Prelado (14 febrero 2017)</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/favores_20160705091347959308_featured.jpg" alt="Envíe a través de la página web los favores recibidos" >
                    



                      
                      <span><a href="/es-es/article/envie-a-traves-de-la-pagina-web-los-favores-recibidos/">Envíe a través de la página web los favores recibidos</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/50-preguntas-sobre-Jesucristo-y-la-Iglesia-Cristo-Pantokrator-Catedral-Cefalu-Sicilia_20171207092107864795_featured.jpg" alt="50 preguntas sobre Jesucristo y la Iglesia" >
                    



                      
                      <span><a href="/es-es/article/jesucristo-y-la-iglesia-4/">50 preguntas sobre Jesucristo y la Iglesia</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/audios_josemaria-escriva-de-balaguer_opusdei_20160215111723725259_featured.jpg" alt="Escuchar a San Josemaría" >
                    



                      
                      <span><a href="/es-es/article/escuchar-a-san-josemaria/">Escuchar a San Josemaría</a></span>
                      
                    </li>
                    
                    <li>

                    
                      
                        <img alt="La Confesión: una guía paso a paso" src="http://img.youtube.com/vi/bcd0q1sMfak/mqdefault.jpg">
                      
                    



                      
                      <span><a href="/es-es/article/la-confesion-una-guia-breve/">La Confesión: una guía paso a paso</a></span>
                      
                    </li>
                    
                  </ul>
                </div>
                
                
                
              </aside>
              
            </div>
          </div>
          
        </div>
      </div>
    </div>
    <!-- footer -->
    <div id="footer">
      <div class="footer-holder">
        <div class="footer-frame">
          <footer>
            
            <!-- footer section -->
            <div class="footer-section">
              <div class="holder">
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Enlaces</h4>
                      <svg class="iconarrow icon-arrow-arrow-footer"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-arrow-arrow-accordion"></use></svg>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.es.josemariaescriva.info/" target="_blank">Página de San Josemaría</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.escrivaobras.org/" target="_blank">Escritos del fundador del Opus Dei</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.conferenciaepiscopal.es/" target="_blank">Conferencia Episcopal Española</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.opusdei.org/es/section/mons-alvaro-del-portillo/" target="_blank">Website del beato Álvaro del Portillo</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.vatican.va" target="_blank">Santa Sede</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://es.romana.org" target="_blank">Romana, Boletín de la Prelatura del Opus Dei</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.isje.org/opus-dei/" target="_blank">Instituto Histórico San Josemaría Escrivá de Balaguer</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.unav.edu/web/centro-de-estudios-josemaria-escriva" target="_blank">Centro de Documentación y Estudios Josemaría Escrivá de Balaguer</a>
                        </li>
                        
                        <li>
                            <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                            <a href="http://www.fbetafilms.org/" target="_blank">Vídeos de San Josemaría (Fundación Beta Films)</a>
                        </li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>preguntas frecuentes</h4>
                      <svg class="iconarrow icon-arrow-arrow-footer"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-arrow-arrow-accordion"></use></svg>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#que-significa-santificar-el-trabajo">¿Qué significa santificar el trabajo?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#en-que-ano-se-fundo-el-opus-dei">¿En qué año se fundó el Opus Dei?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#el-opus-dei-se-dirige-por-igual-a-hombres-y-mujere">¿El Opus Dei se dirige por igual a hombres y mujeres?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#quienes-pueden-pertenecer-al-opus-dei">¿Quiénes pueden pertenecer al Opus Dei?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#pueden-pertenecer-al-opus-dei-personas-casadas">¿Pueden pertenecer al Opus Dei personas casadas?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#como-incorporarse-al-opus-dei">¿Cómo incorporarse al Opus Dei?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#que-actividades-desarrolla-el-opus-dei-2">¿Qué actividades desarrolla el Opus Dei?</a>
                            </li>
                        
                            <li>
                                <svg class="iconlists icon-lists-gray-line"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-lists-gray-line"></use></svg>
                                <a href=" /es-es/faq/#como-puedo-entrar-en-relacion-con-alguna-persona-o">¿Cómo puedo entrar en relación con alguna persona o con algún Centro del Opus Dei?</a>
                            </li>
                        
                      </ul>
                    </div>
                    <div class="text-container">
                      <a href="/es-es/faq/">Más preguntas</a>
                    </div>
                  </div>
                </div>
                
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Más visitados</h4>
                      <svg class="iconarrow icon-arrow-arrow-footer"><use xlink:href="http://odnmedia.s3.amazonaws.com/static/images/iconos.svg#icon-arrow-arrow-accordion"></use></svg>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul class="list">
                        
                          <li><span>1.</span> <a href="http://opusdei.es/es-es/article/la-inmaculada-concepcion/">Novena a la Inmaculada Concepción</a></li>
                        
                          <li><span>2.</span> <a href="http://opusdei.es/es-es/article/adviento/">El Adviento: preparar el camino al Señor que viene</a></li>
                        
                          <li><span>3.</span> <a href="http://opusdei.es/es-es/article/prelado-opus-dei-fernando-ocariz-roma-elis/">Mons. Ocáriz: «Cada uno de vosotros es tan Opus Dei como el Prelado»</a></li>
                        
                          <li><span>4.</span> <a href="http://opusdei.es/es-es/document/tiempo-de-adviento-preparar-la-venida-del-senor/">Tiempo de Adviento: Preparar la venida del Señor</a></li>
                        
                          <li><span>5.</span> <a href="http://opusdei.es/es-es/article/libro-electronico-el-tiempo-de-una-presencia-ano-liturgico/">Libro electrónico «El tiempo de una presencia»</a></li>
                        
                          <li><span>6.</span> <a href="http://opusdei.es/es-es/article/papa-francisco-viaje-apostolico-myanmar-banglades-2017/">Libro electrónico: El Papa Francisco en Myanmar y Bangladés</a></li>
                        
                          <li><span>7.</span> <a href="http://opusdei.es/es-es/article/cristo-rey-del-universo-meditacion-prelado-opus-dei/">Mons. Fernando Ocáriz: «Cristo reina dándonos su vida»</a></li>
                        
                          <li><span>8.</span> <a href="http://opusdei.es/es-es/article/novena-a-la-inmaculada-con-san-josemaria/">Novena a la Inmaculada con san Josemaría</a></li>
                        
                          <li><span>9.</span> <a href="http://opusdei.es/es-es/article/obras-de-misericordia-jubileo/">¿Cuáles son las obras de misericordia?</a></li>
                        
                          <li><span>10.</span> <a href="http://opusdei.es/es-es/article/colegio-altair-sevilla-medio-siglo-compromiso-social/">«Altair ha sido un milagro desde su primer día»</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
              </div>
            </div>
            <!-- footer block -->
            <div class="footer-block">
              <div class="holder">
                <span class="copy">&copy; www.opusdei.org </span>
                <ul>
                  <li><a href="/es-es/legal/#legal">Aviso legal</a></li>
                  <li><a href="/es-es/legal/#privacy">Política de privacidad y cookies.</a></li>
                  <li><a href="/es-es/contact/">Contacto</a></li>
                  
                  <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
                  
                  <li><a href="/es-es/archive/">Archivo</a></li>
                </ul>
              </div>
            </div>
            
          </footer>
        </div>
      </div>
    </div>
  </div>
  
  

<script src="http://odnmedia.s3.amazonaws.com/static/js/jquery.slicknav.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-short-mobile').slicknav();
});
</script>
<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<script defer src="https://odnmedia.s3.amazonaws.com/static/js/svgxuse.min.js"></script>
</body>
</html>
