



<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" >
<head>

  <!--<script type="text/javascript">
  (function() {
    var config = {
      kitId: 'lwh7wfe'
    };
    var d = false;
    var tk = document.createElement('script');
    tk.src = '//use.typekit.net/' + config.kitId + '.js';
    tk.type = 'text/javascript';
    tk.async = 'true';
    tk.onload = tk.onreadystatechange = function() {
      var rs = this.readyState;
      if (d || rs && rs != 'complete' && rs != 'loaded') return;
      d = true;
      try { Typekit.load(config); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tk, s);
  })();
</script> -->
  <script type="text/javascript" src="//use.typekit.net/lwh7wfe.js"></script>
  <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" ><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"agent":"","beacon":"bam.nr-data.net","applicationTime":197,"queueTime":11,"applicationID":"3858859","errorBeacon":"bam.nr-data.net","transactionName":"blZTYUNQWEIAUBdRVlccd0BfUkJYDl1MV10XRVhQRkIMUBNHCltVXA==","licenseKey":"1aa45c772f"}</script>
  <meta name="viewport" content="width=device-width"/>
  <meta name="MobileOptimized" content="960" >
  <meta property="fb:pages" content="61674306871" />
  
<meta name="description" content="«Camino», de san Josemaría, ha alcanzado los cinco millones de ejemplares difundidos. Este testimonio relata el efecto que tuvo en una pequeña comunidad cristiana de la Habana (Cuba). Son las #HistoriasDeCamino">

  

<meta property="og:image" content="https://odnmedia.s3.amazonaws.com/image/camino-opus-dei_20170318102934158486.jpg" />


  
<title>«Camino», entre los cristianos de La Habana - Opus Dei</title>

  
  <link media="all" rel="stylesheet" href="https://odnmedia.s3.amazonaws.com/static/css/all.css"/>
  
  <link rel="stylesheet" href="https://odnmedia.s3.amazonaws.com/static/css/slicknav.css"/>
  <!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script type="text/javascript">window.jQuery || document.write('<script src="http://odnmedia.s3.amazonaws.com/static/js/jquery.min.js"><\/script>')</script>
  
  <script type="text/javascript" src="https://odnmedia.s3.amazonaws.com/static/js/jquery.main.min.js"></script>
  
  <script src="https://odnmedia.s3.amazonaws.com/static/js/own.js"></script>
  <!-- html5 media player -->
  <link rel="shortcut icon" href="https://odnmedia.s3.amazonaws.com/static/img/favicon.ico"/>
  <link rel="apple-touch-icon" href="https://odnmedia.s3.amazonaws.com/static/img/apple-touch-icon.png">
  <script src="https://odnmedia.s3.amazonaws.com/static/html5media/html5media.min.js"></script>
  <!-- Gallery stuff -->
  <script type="text/javascript" src="https://odnmedia.s3.amazonaws.com/static/galleria/galleria-1.3.5.js"></script>
  <!--[if IE]><script type="text/javascript" src="http://odnmedia.s3.amazonaws.com/static/js/ie.js"></script><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="http://odnmedia.s3.amazonaws.com/static/css/ie.css" media="screen"/><![endif]-->
  <!-- Flow -->
  <script src="https://odnmedia.s3.amazonaws.com/static/js/column-arrange.js" type="text/javascript"></script>

  
<meta name="twitter:card" content="summary_large_image">
<!--la cuenta de twitter del país-->

<meta name="twitter:site" content="@opusdei_es">

<meta name="twitter:title" content="«Camino», entre los cristianos de La Habana">
<meta name="twitter:description" content="«Camino», de san Josemaría, ha alcanzado los cinco millones de ejemplares difundidos. Este testimonio relata el efecto que tuvo en una pequeña comunidad cristiana de la Habana (Cuba). Son las #HistoriasDeCamino">

<meta name="twitter:image:src" content="https://odnmedia.s3.amazonaws.com/image/camino-opus-dei_20170318102934158486.jpg ">


  
<meta property="og:url" content="http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="«Camino», entre los cristianos de La Habana"/>
<meta property="og:description" content="«Camino», de san Josemaría, ha alcanzado los cinco millones de ejemplares difundidos. Este testimonio relata el efecto que tuvo en una pequeña comunidad cristiana de la Habana (Cuba). Son las #HistoriasDeCamino">

<meta property="og:image" content="https://odnmedia.s3.amazonaws.com/image/camino-opus-dei_20170318102934158486.jpg"/>
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="370">



  <script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15108604-8');
    
    ga('create', 'UA-15108604-1', {'name': 'newTracker'});
    ga('newTracker.send', 'pageview');
    
    ga('send', 'pageview');

  </script>


</head>
<body>
  <!-- wrapper -->
  <div id="wrapper">
    <div id="page">
      <div class="page-holder">
        <!-- header -->
        <header id="header"
        
           class="inner-header header-gray"
          
        >
  
          
          
          



    <div class="holder">
        <div class="header-block">
            <!-- select -->
      
            <ul class="lang-select ">
                <li>
                    <a href="#">
            
                    <img src="https://odnmedia.s3.amazonaws.com/static/images/ico-01.png" width="47" height="29" alt="icon">
            
                        <span>Español - España</span>
                    </a>
                    <div class="drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <ul>
                                
                                    
                                        <li><a href="http://opusdei.or.kr">한국어 - 대한민국</a></li>                                        
                                    
                                        <li><a href="http://opusdei.bg">Bulgarski - Bulgaria</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ad">Català - Andorra</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cat">Català - Espanya</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cz">Česky - Česká republika</a></li>                                        
                                    
                                        <li><a href="http://opusdei.dk">Dansk - Danmark</a></li>                                        
                                    
                                        <li><a href="http://opusdei.de">Deutsch - Deutschland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.at">Deutsch - Österreich</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ch">Deutsch - Schweiz</a></li>                                        
                                    
                                        <li><a href="http://ee.opusdei.org">Eesti - Eesti</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.au">English - Australia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ca">English - Canada</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.in">English - India</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ie">English - Ireland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.or.ke">English - Kenya</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.nz">English - New Zealand</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ng">English - Nigeria</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ph">English - Philippines</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.sg">English - Singapore</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.za">English - South Africa</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lk">English - Sri Lanka</a></li>                                        
                                    
                                        <li><a href="http://opusdei.uk">English - United Kingdom</a></li>                                        
                                    
                                        <li><a href="http://opusdei.us">English - United States</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ar">Español - Argentina</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.bo">Español - Bolivia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cl">Español - Chile</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.co">Español - Colombia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cr">Español - Costa Rica</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ec">Español - Ecuador</a></li>                                        
                                    
                                        <li><a href="http://opusdei.sv">Español - El Salvador</a></li>                                        
                                    
                                        <li><a href="http://opusdei.es">Español - España</a></li>                                        
                                    
                                        <li><a href="http://opusdei.gt">Español - Guatemala</a></li>                                        
                                    
                                        <li><a href="http://opusdei.hn">Español - Honduras</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.mx">Español - México</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ni">Español - Nicaragua</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pa">Español - Panamá</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.py">Español - Paraguay</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pe">Español - Perú</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.pr">Español - Puerto Rico</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.do">Español - Rep. Dominicana</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.uy">Español - Uruguay</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ve">Español - Venezuela</a></li>                                        
                                    
                                        <li><a href="http://opusdei.eus">Euskara - España</a></li>                                        
                                    
                                        <li><a href="http://fr.opusdei.be">Français - Belgique</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cm">Français - Cameroun</a></li>                                        
                                    
                                        <li><a href="http://fr.opusdei.ca">Français - Canada</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ci">Français - Côte d'Ivoire</a></li>                                        
                                    
                                        <li><a href="http://opusdei.fr">Français - France</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lu">Français - Luxembourg</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cd">Français - RD du Congo</a></li>                                        
                                    
                                        <li><a href="http://francais.opusdei.ch">Français - Suisse</a></li>                                        
                                    
                                        <li><a href="http://opusdei.gal">Galego - España</a></li>                                        
                                    
                                        <li><a href="http://hr.opusdei.org">Hrvatski - Hrvatska</a></li>                                        
                                    
                                        <li><a href="http://opusdei.co.id">Indonesia - Indonesia</a></li>                                        
                                    
                                        <li><a href="http://opusdei.it">Italiano - Italia</a></li>                                        
                                    
                                        <li><a href="http://italiano.opusdei.ch">Italiano - Svizzera</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lv">Latviešu - Latvija</a></li>                                        
                                    
                                        <li><a href="http://opusdei.lt">Lietuvių - Lietuva </a></li>                                        
                                    
                                        <li><a href="http://opusdei.hu">Magyar - Magyarország</a></li>                                        
                                    
                                        <li><a href="http://nl.opusdei.be">Nederlands - België</a></li>                                        
                                    
                                        <li><a href="http://opusdei.nl">Nederlands - Nederland</a></li>                                        
                                    
                                        <li><a href="http://opusdei.no">Norsk - Norge</a></li>                                        
                                    
                                        <li><a href="http://opusdei.pl">Polski - Polska</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.br">Português - Brasil</a></li>                                        
                                    
                                        <li><a href="http://opusdei.pt">Português - Portugal</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ro">Română - România</a></li>                                        
                                    
                                        <li><a href="http://opusdei.sk">Slovenčina - Slovensko</a></li>                                        
                                    
                                        <li><a href="http://si.opusdei.org">Slovenščina - Slovenija</a></li>                                        
                                    
                                        <li><a href="http://opusdei.fi">Suomi - Suomi</a></li>                                        
                                    
                                        <li><a href="http://opusdei.se">Svenska - Sverige</a></li>                                        
                                    
                                        <li><a href="http://opusdei.vn">Việt ngữ - Việt Nam</a></li>                                        
                                    
                                        <li><a href="http://ar.opusdei.org">العربي - لبنان</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.il">עברית - ישראל</a></li>                                        
                                    
                                        <li><a href="http://opusdei.kz">русский - Казахстан</a></li>                                        
                                    
                                        <li><a href="http://opusdei.ru">Русский - Россия</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.ua">Українська - Україна</a></li>                                        
                                    
                                        <li><a href="http://opusdei.org.tw">中文- 繁體 </a></li>                                        
                                    
                                        <li><a href="http://opusdei.jp">日本語- 日本</a></li>                                        
                                    
                                        <li><a href="http://opusdei.cn">简体中文 - 中国</a></li>                                        
                                    
                                
                                </ul>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
            <div class="block">
                <ul class="add-nav">
          
                    <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
          

                    <li><a href="/es-es/contact/">Contacto</a></li>
                </ul>
                <!-- socials -->
      
        <ul class="social-networks">
          
            <li class="facebook"><a href="https://www.facebook.com/opusdei.esp" target='_blank'>facebook</a></li>
          
          
            <li class="tweet"><a href="https://www.twitter.com/opusdei_es" target='_blank'>tweet</a></li>
          
          
                    <li class="youtube"><a href="https://www.youtube.com/opusdei" target='_blank'>youtube</a></li>
          
          
                    <li class="flickr"><a href="https://www.flickr.com/photos/opus-dei/" target='_blank'>flickr</a></li>
          
          
            <li class="instagram"><a href="https://instagram.com/opusdei/" target='_blank'>Instagram</a></li>
          
          
            <li class="soundcloud"><a href="https://soundcloud.com/opusdei" target='_blank'>Soundcloud</a></li>
          
          
                    <li class="rss"><a href="/es-es/lastnews.xml">rss</a></li>
                </ul>
      
            </div>
        </div>
        <div class="header-block-02">
      
            <h1 class="logo"><a href="/es-es">Opus Dei</a></h1>
        
          
<div class="text-block topnews">
	<figure>
		<img src="https://odnmedia.s3.amazonaws.com/image/e-book_20150522103857979433.jpg" alt="Opus Dei" >
	</figure>
	<div>
		<p><a href="http://www.opusdei.es/es-es/article/libros-electronicos-para-descargar/"><strong>Libros electrónicos para descargar: </strong> Textos espirituales sobre diversos aspectos de la vida cristiana: la vida en familia, el credo, el espíritu del Opus Dei, etcétera.</a></p>
	</div>
</div>

        
      
      <nav class="header-nav">
        <ul>
          <li><a id="menu-button" class="slicknav_btn index" href="#">Home</a></li>
          <li><a href="/es-es/contact/" id="contact-button" class="contact">Contacto</a></li>
          <li><a href="#" id="search-button" class="search">Buscar</a></li>
        </ul>
      </nav>
    </div>
        <!-- navigation -->
        
    <nav>
            <ul id="nav" class="main-nav">
                <li class="home"><a href="/es-es">home</a></li>
                
                <li>
                    <a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/organizacion/">Organización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
                                                
                                            
                                                
                                                    <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus&nbsp;Dei</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus&nbsp;Dei en España</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/fernando-ocariz/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/noticias/"><span>Noticias</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
                                                
                                            
                                                
                                            
                                                
                                                    <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/article/biografia-de-san-josemaria-2/">Biografía</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/oraciones-y-devociones/">Oraciones y devociones</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/ensenanzas-de-san-josemaria/">Enseñanzas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/sobre-san-josemaria/">Sobre el Fundador</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/videos/">Vídeos</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li>
                    <a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
                    
                    <div class="nav-drop">
                        <div class="drop-holder">
                            <div class="drop-frame">
                                <div class="drop-content">
                                    <div class="drop-container">
                                        <ul>
                                            
                                                
                                                    <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
                                                
                                            
                                                
                                                    <li><a href="/es-es/section/descargas/">Descargas</a></li>
                                                
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </li>
                
                <li class="search">
                    <a class="open" href="#">Buscar</a>
                    <div class="popup">
                        <form action="/es-es/search/" method="get">
                            <fieldset>
                                <input type="text" id="search" name="query">
                                <input type="submit" value="search" />
                            </fieldset>
                        </form>
                    </div>
                </li>
            </ul>
        </nav>
    <div id="here-mobile-menu" style="max-height: 0px; overflow: hidden;"></div>
    <nav id="mobilenav">
      <ul id="menu-short-mobile">
        
        <li><a href="/es-es/section/que-es-el-opus-dei/"><span>Qué es</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/llamados-a-ser-santos/">Mensaje</a></li>
            
            
            
              <li><a href="/es-es/article/medios-para-recibir-formacion-cristiana/">Actividades</a></li>
            
            
            
              <li><a href="/es-es/section/organizacion/">Organización</a></li>
            
            
            
              <li><a href="/es-es/article/cronologia-del-opus-dei/">Historia</a></li>
            
            
            
              <li><a href="http://www.opusdei.es/es-es/article/cristianos-en-medio-del-mundo/">Personas del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/la-sociedad-sacerdotal-de-la-santa-cruz/">La Sociedad Sacerdotal de la Santa Cruz</a></li>
            
            
            
              <li><a href="/es-es/section/cooperadores/">Cooperadores del Opus Dei</a></li>
            
            
            
              <li><a href="/es-es/section/causas-de-canonizacion/">Causas de canonización</a></li>
            
            
            
              <li><a href="/es-es/section/videos-y-documentos/">Vídeos y documentos</a></li>
            
            
            
              <li><a href="/es-es/section/el-opus-dei-en-espana/">El Opus Dei en España</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/el-prelado/"><span>El Prelado</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/fernando-ocariz/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/cartas-pastorales/">Cartas pastorales</a></li>
            
            
            
              <li><a href="/es-es/section/otras-intervenciones/">Otras intervenciones</a></li>
            
            
            
              <li><a href="/es-es/section/prelados-anteriores/">Prelados anteriores</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/noticias/"><span>Noticias</span></a>
          
          <ul>
            
            
            
            
            
            
              <li><a href="/es-es/section/del-papa/">Del Papa</a></li>
            
            
            
              <li><a href="/es-es/section/del-opus-dei/">Últimas noticias</a></li>
            
            
            
              <li><a href="/es-es/section/del-prelado/">Del Prelado</a></li>
            
            
            
              <li><a href="/es-es/section/en-primera-persona-2/">En primera persona</a></li>
            
            
            
              <li><a href="/es-es/section/iniciativas-sociales/">Iniciativas sociales</a></li>
            
            
            
            
            
              <li><a href="http://opusdei.es/es-es/newsletter/">Suscripción al boletín</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/san-josemaria/"><span>San Josemaría</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/article/biografia-de-san-josemaria-2/">Biografía</a></li>
            
            
            
              <li><a href="/es-es/section/oraciones-y-devociones/">Oraciones y devociones</a></li>
            
            
            
              <li><a href="/es-es/section/ensenanzas-de-san-josemaria/">Enseñanzas</a></li>
            
            
            
              <li><a href="/es-es/section/sobre-san-josemaria/">Sobre el Fundador</a></li>
            
            
            
              <li><a href="/es-es/section/videos/">Vídeos</a></li>
            
            
          </ul>
          
        </li>
        
        <li><a href="/es-es/section/vida-cristiana/"><span>Vida cristiana</span></a>
          
          <ul>
            
            
              <li><a href="/es-es/section/jesucristo/">Jesucristo</a></li>
            
            
            
              <li><a href="/es-es/section/textos-para-la-vida-interior/">Textos para la vida interior</a></li>
            
            
            
              <li><a href="/es-es/section/resumenes-de-fe-cristiana/">Resúmenes de fe cristiana</a></li>
            
            
            
              <li><a href="/es-es/section/series-monograficas/">Series monográficas</a></li>
            
            
            
              <li><a href="/es-es/section/libros-electronicos/">Libros electrónicos</a></li>
            
            
            
              <li><a href="/es-es/section/descargas/">Descargas</a></li>
            
            
          </ul>
          
        </li>
        
      </ul>
    </nav>
    
    
    <div id="search-form-mobile" style="max-height: 0px; overflow: hidden;">
      <form action="/es-es/search/" method="get" class="details-form search-form-popup">
      <fieldset>
        <div class="heading-search-popup">
        <h4>Buscar</h4>
        <a href="#" class="close"><div id="search-x-btn">Close</div></a>
        </div>
        <div class="text">
          <input type="text" name="query" placeholder="Buscar el texto...">
        </div>
        <input type="submit" value="Buscar">
      </fieldset>
      </form>
    </div>
    
    
        
    <!-- open close -->
    
    
    
    
    </div>


          
          
        </header>
        <!-- main -->
        <div id="main" class="
article
">
          
          
            
              
                <div class="heading">
                
                    
                        <span class="sectiontitle"><a href='/es-es/section/noticias/'>Noticias</a></span>
                    
                
                
                    <span class="steps"><a href='/es-es/section/del-opus-dei/'>Últimas noticias</a></span>

                
                </div>
              
            
          
          
          
          <div class="main-section">
            <div class="inner-holder">
              
 <script type="text/javascript">
   // evento a google analytics
   $(document).ready(function(){
     ga('send', 'event', 'stats-es_ES', 'article-183668');
   });
 </script>
<!-- content -->
<section id="content" class="article" itemscope itemtype="http://schema.org/Article">
  <h2 itemprop="name">«Camino», entre los cristianos de La Habana</h2>
  <div class="heading-text" itemprop="description">
    <p>«Camino», de san Josemaría, ha alcanzado los cinco millones de ejemplares difundidos. Este testimonio relata el efecto que tuvo en una pequeña comunidad cristiana de la Habana (Cuba). Son las #HistoriasDeCamino</p>
  </div>
  <div class="info-row">
    <div class="row-holder">
        
            
                <strong class="name">Últimas noticias</strong>
            
        
        
            <meta itemprop="datePublished" content="2017-03-18"/>
            <time datetime="2017-03-18">18 de Marzo de 2017</time>
        
        <!-- socials -->
        <ul class="socials socials-top">
            <li class="facebook"><a href="https://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/" target="_blank" title="Compartir en Facebook">facebook</a></li>
            <li class="twitter"><a href="https://twitter.com/share?url=http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/&amp;text=«Camino», entre los cristianos de La Habana" target="_blank" title="Compartir en Twitter">twitter</a></li>
            <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/" title="Compartir en WhatsApp" data-action="share/whatsapp/share">WhatsApp</a></li>
            <li class="print"><a href="#" onclick="print()" title="Imprimir">print</a></li>
            <li class="email"><a href="/es-es/send_to_friend/Article/camino-san-josemaria-historias-la-habana/" target='_blank' title="Enviar a un amigo">email</a></li>
            
                <li class="epub"><a href="/es-es/epub/camino-san-josemaria-historias-la-habana/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-183668');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">ePub</a></li>
                <li class="kindle kindleWidget"><a href="/es-es/kindle/camino-san-josemaria-historias-la-habana/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-183668');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">kindle</a></li>
            
        </ul>
    </div>
  </div>
  
  <div class="video-placeholder">
    
    <img itemprop="image"  src="https://odnmedia.s3.amazonaws.com/image/camino-opus-dei_20170318102934158486.jpg" alt="Opus Dei - «Camino», entre los cristianos de La Habana" >
    
    
    <span class="text-container">Foto: Silvia Sala</span>
    
  </div>
  
  <div class="imperavi-body" itemprop="articleBody">
    <p>En una población pequeña cercana a La Habana, un feligrés propuso al párroco proyectar un vídeo titulado <i><a href="https://www.youtube.com/watch?v=sKlcSoN5oKs" target="_blank">Inspirados para amar</a>, </i>que habla de san Josemaría. Se reunió un grupo de unas treinta personas en el salón parroquial y gustó tanto que, al finalizar, el sacerdote pronunció unas breves palabras, muy conmovido por lo que habían visto.
</p><p>Una señora mayor comentó que «ella ya conocía a ese Padre»; y relató lo siguiente, mientras sacaba de su bolso un papel muy arrugado, en el que estaba escrita una lista de números:
</p><p>- «Estos son los números de <a href="http://www.escrivaobras.org/book/camino-indice_materias.htm" target="_blank">Camino</a> que más me ayudaron, hace muchos años, cuando una persona me prestó el libro. Lo leí entero, pero tuve que devolverlo. Por eso anoté los puntos que me movieron para convertirme a la fe católica. He pedido al Señor que no me deje morir sin antes volver a tener ese libro en mis manos».
</p><p>A los pocos días recibió en regalo un ejemplar de «Camino».
	
</p>
  </div>
  <div class="info-row info-row-bottom">
    <div class="row-holder">
        <div class="contenedorExterior">
            
                <ul class="info-list-02">
                    
                        
                            <li><a href="/es-es/tag/camino/">Camino</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/san-josemaria/">san Josemaría</a></li>
                        
                    
                        
                    
                        
                            <li><a href="/es-es/tag/cuba/">Cuba</a></li>
                        
                    
                        
                            <li><a href="/es-es/tag/historias-de-camino/">Historias de Camino</a></li>
                        
                    
                </ul>
                
            
            <div class="contenedorInterior">
                <!-- socials -->
                <ul class="socials">
                    <li class="facebook"><a href="https://www.facebook.com/share.php?u=http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/" target="_blank" title="Compartir en Facebook">facebook</a></li>
                    <li class="twitter"><a href="https://twitter.com/share?url=http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/&amp;text=«Camino», entre los cristianos de La Habana" target="_blank" title="Compartir en Twitter">twitter</a></li>
                    <li class="whatsapp"><a href="whatsapp://send?text=http://opusdei.es/es-es/article/camino-san-josemaria-historias-la-habana/" title="Compartir en WhatsApp" data-action="share/whatsapp/share">WhatsApp</a></li>
                    <li class="print"><a href="#" onclick="print()" title="Imprimir">print</a></li>
                    <li class="email"><a href="/es-es/send_to_friend/Article/camino-san-josemaria-historias-la-habana/" target='_blank' title="Enviar a un amigo">email</a></li>
                    
                        <li class="epub"><a href="/es-es/epub/camino-san-josemaria-historias-la-habana/" title="Descargar EPUB" onclick="var that=this;ga('send','event','epub', 'es_ES-article-183668');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">ePub</a></li>
                        <li class="kindle kindleWidget"><a href="/es-es/kindle/camino-san-josemaria-historias-la-habana/" id="k" title="Descargar MOBI para Kindle" onclick="var that=this;ga('send','event','kindle', 'es_ES-article-183668');setTimeout(function(){location.href=that.href;},200);return false;" rel="nofollow">kindle</a></li>
                    
                </ul>
            </div>
        </div>
    </div>
  </div>
</section>
<script type="text/javascript">
var isScrollFix = false;
var offset = $(".inner-holder").position()['top']
$(".inner-holder").attr('id', 'hold')
document.getElementById('hold').addEventListener('scroll',function(e){
    if(!isScrollFix) {//dont copy our own scroll event onto document
          isScrollFix = true;
          var scrollTo = this.scrollTop+ offset;
          this.scrollTop = 0;
          window.scroll(0, scrollTo);
     } else {
          isScrollFix = false;
     }
});
</script>


              
              <!-- sidebar -->
              <aside id="sidebar" style="background: none">
                
                
                
                
                <div class="sidebar-box">
                  <h3>relacionados</h3>
                  <ul>
                    
                    <li>
                      
                        <img src="https://odnmedia.s3.amazonaws.com/static/images/ico_article.png" width="15" height="20" alt="image description"/>
                      
                      <a href="/es-es/article/camino-cinco-millones-de-historias-san-josemaria/"><span>«Camino»: cinco millones de historias</span></a>
                    </li>
                    
                  </ul>
                </div>
                
                
                
                
                <div class="sidebar-box">
                
                  <h3>Destacado</h3>
                
                  <ul>
                    
                    <li>

                    
                        <img alt="Devuélveme la alegría de tu salvación" src="https://odnmedia.s3.amazonaws.com/image/23386063092_ba165d8481_k_20161025085327881135_featured.jpg">
                    



                      
                      <span><a href="/es-es/document/devuelveme-la-alegria-de-tu-salvacion/">Devuélveme la alegría de tu salvación</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img alt="Carta del Prelado (14 febrero 2017)" src="https://odnmedia.s3.amazonaws.com/image/cover600x370_20170303212447893150_featured.jpeg">
                    



                      
                      <span><a href="/es-es/document/carta-pastoral-prelado-opus-dei-14-febrero-2017/">Carta del Prelado (14 febrero 2017)</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/La-transmisi%C3%B3n-de-la-fe-en-el-postmodernismo-en-y-desde-la-familia-Opus-Dei-Ismael-Martinez-Sanchez-Jutta-Burggraf--%287%29_20170303095512791664_featured.jpg" alt="Comunicar la fe" >
                    



                      
                      <span><a href="/es-es/article/comunicar-la-fe/">Comunicar la fe</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/Cuaresma-y-Semana-Santa_20170224102247445620_featured.jpg" alt="Cuaresma y Semana Santa" >
                    



                      
                      <span><a href="/es-es/article/recursos-para-vivir-la-cuaresma-y-semana-santa/">Cuaresma y Semana Santa</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/favores_20160705091347959308_featured.jpg" alt="Envíe a través de la página web los favores recibidos" >
                    



                      
                      <span><a href="/es-es/article/envie-a-traves-de-la-pagina-web-los-favores-recibidos/">Envíe a través de la página web los favores recibidos</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/audios_josemaria-escriva-de-balaguer_opusdei_20160215111723725259_featured.jpg" alt="Escuchar a San Josemaría" >
                    



                      
                      <span><a href="/es-es/article/escuchar-a-san-josemaria/">Escuchar a San Josemaría</a></span>
                      
                    </li>
                    
                    <li>

                    
                      
                        <img alt="La Confesión: una guía paso a paso" src="https://img.youtube.com/vi/bcd0q1sMfak/mqdefault.jpg">
                      
                    



                      
                      <span><a href="/es-es/article/la-confesion-una-guia-breve/">La Confesión: una guía paso a paso</a></span>
                      
                    </li>
                    
                    <li>

                    
                        <img src="https://odnmedia.s3.amazonaws.com/image/libros_20150417124554734373_featured.jpg" alt="Libros electrónicos para descargar" >
                    



                      
                      <span><a href="/es-es/article/libros-electronicos-para-descargar/">Libros electrónicos para descargar</a></span>
                      
                    </li>
                    
                  </ul>
                </div>
                
                
              </aside>
              
            </div>
          </div>
          
        </div>
      </div>
    </div>
    <!-- footer -->
    <div id="footer">
      <div class="footer-holder">
        <div class="footer-frame">
          <footer>
            
            <!-- footer section -->
            <div class="footer-section">
              <div class="holder">
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Enlaces</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                        <li><a href="http://www.es.josemariaescriva.info/" target="_blank">Página de San Josemaría</a></li>
                        
                        <li><a href="http://www.escrivaobras.org/" target="_blank">Escritos del fundador del Opus Dei</a></li>
                        
                        <li><a href="http://www.conferenciaepiscopal.es/" target="_blank">Conferencia Episcopal Española</a></li>
                        
                        <li><a href="http://www.opusdei.org/es/section/mons-alvaro-del-portillo/" target="_blank">Website del beato Álvaro del Portillo</a></li>
                        
                        <li><a href="http://www.vatican.va" target="_blank">Santa Sede</a></li>
                        
                        <li><a href="http://es.romana.org" target="_blank">Romana, Boletín de la Prelatura del Opus Dei</a></li>
                        
                        <li><a href="http://www.isje.org/opus-dei/" target="_blank">Instituto Histórico San Josemaría Escrivá de Balaguer</a></li>
                        
                        <li><a href="http://www.unav.edu/web/centro-de-estudios-josemaria-escriva" target="_blank">Centro de Documentación y Estudios Josemaría Escrivá de Balaguer</a></li>
                        
                        <li><a href="http://www.fbetafilms.org/" target="_blank">Vídeos de San Josemaría (Fundación Beta Films)</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>preguntas frecuentes</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul>
                        
                          <li><a href="
                            /es-es/faq/#que-significa-santificar-el-trabajo">¿Qué significa santificar el trabajo?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#en-que-ano-se-fundo-el-opus-dei">¿En qué año se fundó el Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#el-opus-dei-se-dirige-por-igual-a-hombres-y-mujere">¿El Opus Dei se dirige por igual a hombres y mujeres?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#quienes-pueden-pertenecer-al-opus-dei">¿Quiénes pueden pertenecer al Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#pueden-pertenecer-al-opus-dei-personas-casadas">¿Pueden pertenecer al Opus Dei personas casadas?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#como-incorporarse-al-opus-dei">¿Cómo incorporarse al Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#que-actividades-desarrolla-el-opus-dei-2">¿Qué actividades desarrolla el Opus Dei?</a></li>
                        
                          <li><a href="
                            /es-es/faq/#como-puedo-entrar-en-relacion-con-alguna-persona-o">¿Cómo puedo entrar en relación con alguna persona o con algún Centro del Opus Dei?</a></li>
                        
                      </ul>
                    </div>
                    <div class="text-container">
                      <a href="/es-es/faq/">Más preguntas</a>
                    </div>
                  </div>
                </div>
                
                
                <div class="column">
                  <div class="open-close">
                    <div class="opener">
                      <h4>Más visitados</h4>
                    </div>
                    <div class="slide js-slide-hidden">
                      <ul class="list">
                        
                          <li><span>1.</span> <a href="http://opusdei.es/es-es/document/carta-pastoral-prelado-opus-dei-14-febrero-2017/">Carta del Prelado (14 febrero 2017)</a></li>
                        
                          <li><span>2.</span> <a href="http://opusdei.es/es-es/document/san-jose-fidelidad-renovada/">Una fidelidad que se renueva</a></li>
                        
                          <li><span>3.</span> <a href="http://opusdei.es/es-es/article/en-la-fiesta-de-san-jose/">En la fiesta de San José</a></li>
                        
                          <li><span>4.</span> <a href="http://opusdei.es/es-es/article/obras-de-misericordia-jubileo/">¿Cuáles son las obras de misericordia?</a></li>
                        
                          <li><span>5.</span> <a href="http://opusdei.es/es-es/article/papa-francisco-libros-electronicos/">Papa Francisco: libros electrónicos</a></li>
                        
                          <li><span>6.</span> <a href="http://opusdei.es/es-es/article/entrevista-palabra-fernando-ocariz-prelado-opus-dei/">Mons. Fernando Ocáriz: “La vitalidad en la Iglesia depende de la apertura total al Evangelio”</a></li>
                        
                          <li><span>7.</span> <a href="http://opusdei.es/es-es/article/libros-electronicos-para-descargar/">Libros electrónicos para descargar</a></li>
                        
                          <li><span>8.</span> <a href="http://opusdei.es/es-es/article/chema-postigo-familia-numerosa-secreto-el-amor/">Fallece Chema Postigo, el padre de la familia numerosa más grande de España</a></li>
                        
                          <li><span>9.</span> <a href="http://opusdei.es/es-es/article/amoris-laetitia-consejos-del-papa-francisco-amor/">La alegría del amor sincero y verdadero</a></li>
                        
                          <li><span>10.</span> <a href="http://opusdei.es/es-es/article/las-bienaventuranzas-3/">¿Cuáles son y en que consisten las bienaventuranzas?</a></li>
                        
                      </ul>
                    </div>
                  </div>
                </div>
                
              </div>
            </div>
            <!-- footer block -->
            <div class="footer-block">
              <div class="holder">
                <span class="copy">&copy; www.opusdei.org </span>
                <ul>
                  <li><a href="/es-es/legal/#legal">Aviso legal</a></li>
                  <li><a href="/es-es/legal/#privacy">Política de privacidad y cookies.</a></li>
                  <li><a href="/es-es/contact/">Contacto</a></li>
                  
                  <li><a href="/es-es/section/sala-de-prensa/">Sala de prensa</a></li>
                  
                  <li><a href="/es-es/archive/">Archivo</a></li>
                </ul>
              </div>
            </div>
            
          </footer>
        </div>
      </div>
    </div>
  </div>
  
  

<script src="https://odnmedia.s3.amazonaws.com/static/js/jquery.slicknav.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-short-mobile').slicknav();
});
</script>
<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
</body>
</html>
